Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Facebookverbindung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Facebookverbindung

Beitrag von Wachhund am Sa 7 Aug 2010 - 22:36

Hallo liebes Team...
soweit habe ich die Verbindung mit Facebook hinbekommen... allerdings möchte der nicht die normal URL von mir haben. Er sagt immer :
Bestätigung fehlgeschlagen.

URL must point to a directory (i.e., end with a '/' or a dynamic page (i.e., have a '?' somewhere).

Was heißt das???


Liebe Grüße Wachhund
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Gast am Sa 7 Aug 2010 - 22:50

Ich habe fast das gleiche Problem^^
Bei mir kommt immer:
Code:
Fehler beim Laden der Anwendungs-Seite
Laufzeitfehler:

fb:request-form: Required attribute "type" not found in node fb:request-form

Was ist daran falsch?
Ich habe alles nach anleitung gemacht!
avatar
Gast
Gast


Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Zuckerpuppe am So 8 Aug 2010 - 10:38

Hallo Wachhund Very Happy

diese Fehlermeldung bekommt man, wenn man die URL ohne Slash (/) am Ende eingibt.
Versuch es mal hiermit:
Code:
http://bei-kaethe.forumieren.com/
, dann sollte es klappen.


Marvin, was es bei dir bedeutet, kann ich dir nicht sagen...Versuch es nochmal so, wie ich es Wachhund geschrieben habe. Ansonsten solltest du mal bei Facebook in den Hilfeseiten nachlesen, das ist kein Problem, was mit forumieren zu tun hat.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Wachhund am So 8 Aug 2010 - 13:45

Juchuuu...es funzt... jetzt muß ich nur noch rausfummeln, wie oder wo der Button dafür im Forum ist ;-)

Dankeeeee
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Gast am So 8 Aug 2010 - 13:50

Das habe ich gemacht,
aber es funktioniert immer n0och nicht..

Ich frage jetzt erst mal Mitglieder ob es bei ihnen geht..
avatar
Gast
Gast


Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Wachhund am So 8 Aug 2010 - 14:37

Es gibt doch noch nen Problem. Wenn ich die Anwendung nutzen möchte, dann kommt die Meldung das Forum existiert nicht.
Ich habe diese Adresse angegeben:
http://whuf.forumieren.com/forum.htm/ ( mit dem Slash hinten dran)
Das Layout der Forumsseite stimmt aber. Klicke ich dann auf den Button Forum, dann kann ich mich verbinden.
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Zuckerpuppe am So 8 Aug 2010 - 17:42

Wachhund, du hast die falsche Adresse eingegeben...du musst sie so eingeben, wie ich das im obigen Beitrag gepostet habe..also
Code:
http://whuf.forumieren.com/
Dann sollte das auch funktionieren Smile

Marvin, wenn ich dein Forum aufrufe und mich anmelden oder einloggen möchte, wird alles richtig angezeigt. Ich habe keine Probleme damit...der Button ist da und wenn ich ihn anklicke, wird das Forum automatisch mit Facebook verbunden.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Gast am So 8 Aug 2010 - 18:00

@Zuckerpuppe schrieb:Wachhund, du hast die falsche Adresse eingegeben...du musst sie so eingeben, wie ich das im obigen Beitrag gepostet habe..also
Code:
http://whuf.forumieren.com/
Dann sollte das auch funktionieren Smile

Marvin, wenn ich dein Forum aufrufe und mich anmelden oder einloggen möchte, wird alles richtig angezeigt. Ich habe keine Probleme damit...der Button ist da und wenn ich ihn anklicke, wird das Forum automatisch mit Facebook verbunden.

Ja,soweit geht das auch noch,aber wenn ich in
meinem PROFIL dieses von Facebook einladen
klicke und mich dann anmelde dann geht es..

Ich brauche sowie so deine hilfe,wofür du dich bei mir
einloggen musst (wegen dem wahlschalter)
dann kann ich dir mein passwort geben,und du kannst dann auch gleich ma da
nach gucken,oder?
avatar
Gast
Gast


Nach oben Nach unten

Re: Facebookverbindung

Beitrag von Zuckerpuppe am So 8 Aug 2010 - 18:13

gib mir mal deine Daten per PN, dann schau ich mir das mal an...

das mit dem Wahlschalter ist ein anderes Problem, danach guck ich später und melde mich in dem anderen Thread Wink


Zuletzt von Zuckerpuppe am Mo 6 Sep 2010 - 18:21 bearbeitet; insgesamt 2-mal bearbeitet (Grund : Problem per PN und im dortigen Forum erledigt, daher geschlossen)
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten