Lexi Help
Partner
www.forumieren.com

Problem mit Signatur

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 17:40

Hallo
In meinem Forum gehen seit heute keine signaturen mehr ich weis nicht wiso hab nicht im Administrations-Bereich umgestellt
Hab schon alles probiert aber es geht einfach ned sie wird nicht angezeigt stattdessen steht da nur ein link.
Hie ein Bild:

Ich hoffe ihr könnt mir helfen.

Mfg Azunai188

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Itachorin am Fr 6 Aug 2010 - 17:46

Immer Signatur anhängen eingestellt und im Administratorbereich auch eingestellt: Signaturen erlauben: Alle Nutzer?

Itachorin
Lehrling
Lehrling

Beiträge : 80
2. Verwarnung
Anmeldedatum : 31.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Gast am Fr 6 Aug 2010 - 17:50

Stell mal den genutzten Code hier herein.

Gast
Gast


Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 18:30

Ja ist alles eingestellt.


Hier der Code:
Code:
[url=http://www.servimg.com/image_preview.php?i=650&u=14997404][img]http://i39.servimg.com/u/f39/14/99/74/04/anime124.png[/img][/url]

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 19:26

HTML und BB-Codes erlauben muss auf JA stehen!



Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 19:45

Bei HTML und BB-Codes erlauben steht Ja

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 19:50

Und in deinem Profil bei Einstellungen auch?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 20:16

ja

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 20:21

Das würde ich mir gerne mal vor Ort an sehen.
Wenn du damit einverstanden bist, dann sende mir die Admindaten per PN (vorher das Passwort ändern um es anschließend wieder in das alte zu ändern)

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 21:03

Ich habe mich wieder ausgeloggt.

Das ist der Link, der in der Signatur einzutragen ist:

Code:
[img]http://i37.servimg.com/u/f37/11/47/50/24/anime110.png[/img]

Ich habe das Bild noch einmal hochgeladen, dann eingestellt und schon wird die Sig angezeigt.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 23:19

Danke

Aber das Problem ist bei jedem user in meinem Forum mein freund hat gerade ein neu Signatur hochgeladet und es wird nicht angezeigt nur der link wiso ist das so und wie kann man es machen das es angezeigt wird?

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Sa 7 Aug 2010 - 0:49

Hab jetzt mal ein Backup gemacht jetzt geht es wieder mit den Signaturen.

Danke noch mals für die hilfe.

Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten