Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:50

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Problem mit Signatur

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 17:40

Hallo
In meinem Forum gehen seit heute keine signaturen mehr ich weis nicht wiso hab nicht im Administrations-Bereich umgestellt
Hab schon alles probiert aber es geht einfach ned sie wird nicht angezeigt stattdessen steht da nur ein link.
Hie ein Bild:

Ich hoffe ihr könnt mir helfen.

Mfg Azunai188
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Itachorin am Fr 6 Aug 2010 - 17:46

Immer Signatur anhängen eingestellt und im Administratorbereich auch eingestellt: Signaturen erlauben: Alle Nutzer?

Itachorin
Lehrling
Lehrling

Beiträge : 80
Anmeldedatum : 31.07.10
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Gast am Fr 6 Aug 2010 - 17:50

Stell mal den genutzten Code hier herein.
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 18:30

Ja ist alles eingestellt.


Hier der Code:
Code:
[url=http://www.servimg.com/image_preview.php?i=650&u=14997404][img]http://i39.servimg.com/u/f39/14/99/74/04/anime124.png[/img][/url]
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 19:26

HTML und BB-Codes erlauben muss auf JA stehen!


avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 19:45

Bei HTML und BB-Codes erlauben steht Ja
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 19:50

Und in deinem Profil bei Einstellungen auch?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 20:16

ja
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 20:21

Das würde ich mir gerne mal vor Ort an sehen.
Wenn du damit einverstanden bist, dann sende mir die Admindaten per PN (vorher das Passwort ändern um es anschließend wieder in das alte zu ändern)
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Sven am Fr 6 Aug 2010 - 21:03

Ich habe mich wieder ausgeloggt.

Das ist der Link, der in der Signatur einzutragen ist:

Code:
[img]http://i37.servimg.com/u/f37/11/47/50/24/anime110.png[/img]

Ich habe das Bild noch einmal hochgeladen, dann eingestellt und schon wird die Sig angezeigt.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Fr 6 Aug 2010 - 23:19

Danke

Aber das Problem ist bei jedem user in meinem Forum mein freund hat gerade ein neu Signatur hochgeladet und es wird nicht angezeigt nur der link wiso ist das so und wie kann man es machen das es angezeigt wird?
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Signatur

Beitrag von Azunai188 am Sa 7 Aug 2010 - 0:49

Hab jetzt mal ein Backup gemacht jetzt geht es wieder mit den Signaturen.

Danke noch mals für die hilfe.
avatar
Azunai188
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 06.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten