Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Eigene Domain

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Eigene Domain

Beitrag von djolli69 am Fr 6 Aug 2010 - 5:02

SuFu nichts gefunden...

Wollte mal Fragen warum meine eigene Domain auch nicht mehr funktioniert.
Habe es so verstanden das Eure Domains nicht mehr klappen - aber meine gekaufte müßte doch weiterhin klappen oder?

Sie besitzen bereits einen persönlichen externen Domainnamen für Ihr Forum. Sie können den Namen hier ändern, müssen aber die Konfiguration des Domainnamen beachten.


Domainname :
http://www.sportfreunde-brockmuehle.de

Achso - und mit meinem Anbieter hab ich schon gesprochen - von seiner Seite aus ist alles OK





djolli69
Neuling
Neuling

Männlich Beiträge : 36
Anmeldedatum : 19.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von Sven am Fr 6 Aug 2010 - 5:46

Ich denke, dass das dein Forum ist?: http://brockmuehle.forumieren.com/

Sicherlich hattest du vorher diese URL
Code:
http://brockmuehle.forumieren .de
und hattest eben auch eine Weiterleitung auf diese.

Die Weiterleitung musst du jetzt auf die Endung .com ändern, dann sollte das auch mit dem externen Anbieter funktionieren

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von #Frank am Fr 6 Aug 2010 - 11:49

Hier bitte noch nichts unternehmen, weil die Foren die letzte Woche noch auf forumieren.de geendet haben, nun wieder umgestellt wurden.
Deine Umleitung von deiner Domain sollte also nun wieder Funktionieren.
Solltest du deine Umleitung schon geändert haben, dann wirst du diese Änderung wieder rückgängig machen müssen.
Wir bitten diese Unannehmlichkeit zu entschuldigen.

Die Adresse deines Forums ist:
http://brockmuehle.forumieren.de/


Zuletzt von #Frank am Fr 6 Aug 2010 - 12:17 bearbeitet, insgesamt 1 mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von Sven am Fr 6 Aug 2010 - 12:15

Da der Beitrag von mir heute um 05.46 Uhr geschrieben wurde und erste gegen 10.15 Uhr die Nachricht aus der Zentrale kam, dass die .de Domäne wieder funktioniert, konnte ch am frühen Morgen keine andere Antwort geben.

Trotzdem entschuldige ich mich für die Unannehmlichkeiten!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von djolli69 am Fr 6 Aug 2010 - 16:10

Ihr müßt Euch doch hier nicht für alles Entschuldigen...!!!
Ihr macht alle einen TOP-JOB hier und gebt Euch echt Mühe - Ihr bereitet mir keine Unannehmlichkeiten...
Wollte das nur mal los werden und auf diesem Wege auch mal DANKE sagen...!!!


So zurück zum Thema:

Also die Domain klappt jetzt = http://brockmuehle.forumieren.de

Aber diese leider nicht:
Sie besitzen bereits einen persönlichen externen Domainnamen für Ihr Forum. Sie können den Namen hier ändern, müssen aber die Konfiguration des Domainnamen beachten.

Domainname : http:// www.sportfreunde-brockmuehle.de



Fehler: Verbindung unterbrochen


Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.


* Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte
später nochmals.

* Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
Netzwerk-/Internetverbindung.

* Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird,
stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf.




djolli69
Neuling
Neuling

Männlich Beiträge : 36
Anmeldedatum : 19.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von Sven am Fr 6 Aug 2010 - 16:24

Du hattest geschrieben, dass du es mit dem "Anbieter" besprochen hast.

Wer ist denn Anbieter deiner Domain und wie sind da die Einstellungen?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von djolli69 am Di 10 Aug 2010 - 9:34

Sorry das ich jetzt erst Antworte - ich bin zur Zeit im Urlaub...

Also mein Anbieter ist http://www.olpat.com wie dort die Einstellungen sind kann ich nicht sagen - er sagte nur das er ja nichts geändert hat - und die Fehlermeldung Euch betrifft...!!!


Fehler: Verbindung unterbrochen

Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.

* Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte
später nochmals.

* Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
Netzwerk-/Internetverbindung.

* Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird,
stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf.














djolli69
Neuling
Neuling

Männlich Beiträge : 36
Anmeldedatum : 19.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Eigene Domain

Beitrag von Sven am Di 10 Aug 2010 - 11:37

Es kann ja nur an den Einstellungen von olpat.com liegen, denn die orignal Domain deines Forums http://brockmuehle.forumieren.de/ läßt sich ja einwandfrei und ohne Verzögerung aufrufen.

Der Fehler ist nicht bei Forumieren zu suchen!

Ich wünsche dir trotzdem noch einen schönen Urlaub und du solltest dich wirklich mit olpat auseinandersetzen.


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten