Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Probleme kmit dem Profil

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme kmit dem Profil

Beitrag von Gast am Mi 4 Aug 2010 - 16:55

Hallo,seit eben haben ich und meine nutzer problme mit ihren profilen,
ich schicke euch ma n bildchen:
http://www.bilder-space.de/show_img.php?img=fbcd22-1280933595.jpg&size=original

so sehen die profile aus,bei mir gehen die bilder noch, aber was ist da falsch?

lg

edit: habe eben von einem anderen user das bild geschickt bekommen:

http://i31.servimg.com/u/f31/14/21/26/37/unbena10.png


was ist da los?

das profil wird gar nicht angezeigt?
avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme kmit dem Profil

Beitrag von Gast am Mi 4 Aug 2010 - 17:10

Hallo,
haben diese Personen schon Cache und Cookies gelöscht und den PC danach mal neu gestartet? Ansonsten wirds ein Problem bei den Servern sein oder so. Denn ich habe noch einen User der dieses Problem hat.

LG
avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme kmit dem Profil

Beitrag von Gast am Mi 4 Aug 2010 - 17:20

PC neu starten bringt nichts,
cache und cookies löschen auch nicht..

ok,dann liegts wohl am server.. Sad
avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme kmit dem Profil

Beitrag von Gast am Mi 4 Aug 2010 - 17:53

Hallo nochmal,
schau mal hier, scheinbar hat der User eine Lösung: http://hilfe.forumieren.com/sonstige-probleme-f5/flaggenbrowser-bug-t22088.htm#137014

Ob dies funktioniert, weiß ich nicht, denn ich hab keine Probleme mit diesem Feld Smile
avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme kmit dem Profil

Beitrag von Gast am Mi 4 Aug 2010 - 18:15

Hmm..habe das gemacht, aber die profile werden immer noch so:

aus..

avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten