Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Style exportieren läd nicht??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Style exportieren läd nicht??

Beitrag von Gast am Di 3 Aug 2010 - 19:19

Hey Friends! Smile

Wollte mal fragen ob derzeit Probleme mit der Funktion "Kompletten Style exportieren" bekannt sind?
Ich kann in keinem Browser meinen Style exportieren - es läd einfach nicht.^^

Könnt ja mal nachschauen ob es bei euch reibungslos funktioniert??
Bei mir gehts seit ein paar Tagen nicht. Wie lange es insgesamt nicht mehr geht weiß ich nicht. Mir war nur mal so, dass ich meinen Style gern speichern würde, weil ich sehr viel verändert habe.

Grüßle,
Wing
avatar
Gast
Gast


Nach oben Nach unten

Re: Style exportieren läd nicht??

Beitrag von #Frank am Di 3 Aug 2010 - 19:44

Ich kann dir aus Erfahrung sagen, das der Download der Datei manchmal mehrere Minuten braucht, bevor er startet.
Versuch es noch mal und lass den Download mal stehen. schau mal ob die Datei dann nach ein paar Minuten gekommen ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Style exportieren läd nicht??

Beitrag von Gast am Di 3 Aug 2010 - 20:34

Hmm okay, dann funktionierts doch...
Allerdings sehr seltsam.

Wenn ich den Style exportieren will krieg ich das Downloadfenster und da wird mir gesagt bzw. beim Download, dass ich 12KB bekomme, aber am Ende sinds nur knapp 3KB + Fehlermeldung in Opera (Firefox sagt dazu nichts weiter obwohl er auch 12KB laden wollte).
Scheint aber funktioniert zu haben..
Sehr seltsam, ja die 12KB sind verwirrend.^^

Problem gelöst - vielen dank Frank! (reimt sich^^)

Grüßle,
Wing
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten