Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

Einstellungsfehler im Adminbereich?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einstellungsfehler im Adminbereich?

Beitrag von Mike am So 25 Jul 2010 - 10:35

Hallo an die Forumieren- Hilfe- Admins und Mod´s,

irgendwie werden die Einstellungen die ich im Adminbereich vornehme nicht angenommen und in der Hilfe und Suchfunktion finde ich leider auch nichts brauchbares Crying or Very sad

Es geht darum, das ich den Gruppen verschiedene Farben gegeben habe, aber irgendwie werden die nicht angezeigt, genau das gleiche bei "wer ist online".

Wäre nett, wenn einer von euch sich das mal direkt in meinem Adminbereich anschauen könnte.

Bin mit meinem "Latein" am Ende. Crying or Very sad

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsfehler im Adminbereich?

Beitrag von Zuckerpuppe am So 25 Jul 2010 - 11:13

Hallo Smile

schau dir mal diesen Thread an, dort findest du die Einstellungen bebildert, die du vornehmen musst.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsfehler im Adminbereich?

Beitrag von Mike am So 25 Jul 2010 - 12:18

Hallo Zuckerpuppe,

das Farbproblem ist gelöst, vielen Dank!

Bleibt aber das mit "wer ist online" noch, es können z.Z. nur Mod und Admin sehn, aber die Mitglieder nicht, die Einstellung steht aber auf "Admin - Mod - Mitglieder" und selbst wenn es auf "Alle" steht, können es nur Admin und Mod sehen. Was mache ich da nur falsch?

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsfehler im Adminbereich?

Beitrag von #Frank am So 25 Jul 2010 - 12:48

Kannst du bitte mal einen Screen von den Einstellungen:
Nutzer und Gruppen Arrow Spezialbefugnisse
Hier einstellen.
Ich denke das dort der Knackpunkt ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsfehler im Adminbereich?

Beitrag von Mike am So 25 Jul 2010 - 13:18

Mensch bin ich blöde!

Klar, muß ja "Anzeige des Status des Users :" auf Mitglieder stellen Embarassed

Danke Frank, manchmal steht man wirklich auf der Leitung.

Kann geschlossen werden.

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungsfehler im Adminbereich?

Beitrag von #Frank am So 25 Jul 2010 - 13:34




Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten