Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» World-of-Horses
von inde Gestern um 16:56

» Yorkshire Terrier Forum
von inde Gestern um 16:55

» Hundeforum unter hundis.frei-forum.com
von inde Gestern um 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein Gestern um 15:22

» Naruto - SnK
von Aiko-Chan Gestern um 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein Gestern um 1:57

» My-Ponyclub
von Emily Stein Gestern um 1:54

» Pflanzen-Samentauschbörse
von Emily Stein Gestern um 1:54

» [Warrior Cats] FlammenClan
von Emily Stein Gestern um 1:44

» Katzen Forum LoveCats
von Emily Stein Gestern um 1:42

» Dogs and more
von Emily Stein Gestern um 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein Gestern um 1:41

» Tier-Linkliste
von Emily Stein Gestern um 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein Gestern um 1:40

» Warrior Cats RPG - The lost code
von Emily Stein Gestern um 1:37

» Haustierquasselforum stellt sich vor
von Emily Stein Gestern um 1:33

www.forumieren.de

RE: Wahlschalter Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

RE: Wahlschalter Problem

Beitrag von libbiosa am Mi 21 Jul 2010 - 12:07

Hallo,
Ich bins wieder! Mir sind dann doch noch einige Fragen zum Wahlschalter aufgekommen. Ich weiß, ich bin einfach zu blöd darfür^^
Zuckerpuppe hat mir ja den Wahlschalter eingesetzt. Der sieht im Moment so aus:



Folgende Probleme:
1) Ich habe den Wahlschalter entfernt , um ihn woanders hinzu setzen, da er mich dort oben ein wenig stört. Ich habe ihn sowie aus der Startseite und den Templates rausgenommen, aber trotzdem wird er immernoch (an der selben Stelle) angezeigt. (?)

2) In meinen Screen sieht man die Gastansicht, der Wahlschalter sollte sich dort befinden, wo derzeit die Nachricht für die Gäste ist. Im Screen blau makiert. Das Lustige ist, dass ich Zuckerpuppe nochmal gefragt habe, wo sie mir den Wahlschalter eingesetzt hat und sie meinte auf der Startseite. Warum wird er dann unterm Logo angezeigt?



Danke schonmal für eure Hilfe !
LG Libbiosa
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: RE: Wahlschalter Problem

Beitrag von Zuckerpuppe am Mi 21 Jul 2010 - 15:21

hm, ich hatte dir in der PN geschrieben, dass du das Script von der Startseite entfernen musst...und dir folgenden Weg gegeben:
Adminbereich/ Allgemeines/ Forum/ Einstellungen -> Beschreibung der Website

dort hatte ich das eingefügt und dort ist das anscheinend immer noch drin...schau mal bitte nach Smile

wenn es da eingetragen ist, erscheint es unter dem Logo...

möchtest du den Schalter lieber dort einsetzen wo die Nachricht für die Gäste ist, dann füg es doch einfach dort hinzu...
Adminbereich/ Anzeige/ Startseite/ Allgemeines/ Nachricht auf der Startseite

dort in das Feld einfügen, wo du jetzt die Nachricht für die Gäste hast Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: RE: Wahlschalter Problem

Beitrag von libbiosa am Mi 21 Jul 2010 - 18:28

Wenn es nur so einfach wäre^^

Das Problem ist ja, dass keiner dieser Codes mehr im Template oder auf der Startseite eingefügt ist. Aber trotzdem wird der Wahlschalter angezeigt. Und wenn ich den Code noch irgendwo ins Template einfüge hat das ganze keine Wirkung.

Schau, er ist draußen.

avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: RE: Wahlschalter Problem

Beitrag von Zuckerpuppe am Mi 21 Jul 2010 - 18:39

du bist da ganz woanders... Wink
@Zuckerpuppe schrieb:..und dir folgenden Weg gegeben:
Adminbereich/ Allgemeines/ Forum/ Einstellungen -> Beschreibung der Website

dort hatte ich das eingefügt und dort ist das anscheinend immer noch drin...schau mal bitte nach Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: RE: Wahlschalter Problem

Beitrag von libbiosa am Mi 21 Jul 2010 - 18:44

Ach das gibt auch O.o?
knock *Autsch, das tut weh*
Ich habe immer statt Beschreibung das andere gelsesen..

Ok und hiermit hat sich auch Problem2 gelöst. Anscheinend können es nicht 2 oder mehr Wahlschalter gleichzeitig sein.

Puh! Ich bin froh, das ich den fertig habe! Das war echt anstrengend. Danke für deine Hilfe ! anbet


~ Ich habe ihn jetzt ins Mitglieder Profil eingebaut. ~
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten