Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

www.forumieren.de

Internetexplorer

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Internetexplorer

Beitrag von Midnight1967 am Mi 26 Dez 2007 - 22:28

Hallo, ich habe das problem das mein Forum im Mikrosoft Internetexplorer 4 meter breit ist, im Mozilla Firefox aber völlig normal.
Woran kann es liegen?? Muss man was verstellen Im Adminbereich?

Gruß Midnight

http://familie-forum.forumieren.de

Midnight1967
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 26.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Alex am Do 27 Dez 2007 - 7:31

Hallo!

Adminbereich/Skin&Style/Logos&Bilder/Farben

und dort auf der Seite bei "Rahmen Breite", was steht denn da drin?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Midnight1967 am Do 27 Dez 2007 - 14:05

Da steht 95% drinnen die Standart Einstellung denn da habe ich nichts verändert.

Ich habe mal auf 70% umgestellt, aber es ändert sich nichts im Mikrosoft Explorer.

Midnight1967
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 26.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Alex am Do 27 Dez 2007 - 14:14

Hmm,

das Hintergrundbild ist riesengroß, das mal bitte rausnehmen und mal schaun, wie es ohne Hintergrundbild ist

(unter Adminbereich/Skin&Style/Logos&Bilder/Bilder ändern auf "Grund Bild" klicken, URL vom Bild rauslöschen und "Absenden)

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von maex11 am Do 27 Dez 2007 - 14:31

Meine Meinung nach sind es die Partnerbanner und nicht der Hintergrund!

Bei den Bannercodes fehlt ein Code damit die Banner in die 2.Zeile rücken, mein Vorschlag: 1 Banner eine Zeile

Diesen Code zwischen den jeweiligen Bannercode
Code:
<BR>


Maex11

www.maximilian17.de.vu
www.forum.maximilian17.de.vu

maex11
Neuling
Neuling

Männlich Beiträge : 34
Hinweis : Im Internet
Anmeldedatum : 25.11.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Alex am Do 27 Dez 2007 - 14:38

Hoi,

hast recht, da ist wirklich kein Zeilenumbruch drin Wink

@ Midnight1967: Bitte mein letztes Post ignorieren :-)

[Öhm,....Dildo Angels ?? Smile ]

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Midnight1967 am Do 27 Dez 2007 - 20:09

Also es lag an dem was maex11 geschrieben hat, ich habe den code <BR> zwischen den Bannern eingefügt nun klappt es.

Ja...Dildo Angel ist eine Bekannte von uns die macht hier im Rhein Main Gebiet Termiene für Hausfrauen die Liebesgeräte brauchen.

Danke für Eure Hilfe Gruß Midnight

Midnight1967
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 26.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Alex am Do 27 Dez 2007 - 20:12

@Midnight1967 schrieb:Dildo Angel ist eine Bekannte von uns die macht hier im Rhein Main Gebiet Termiene für Hausfrauen die Liebesgeräte brauchen.

Höhö, auch net schlecht... Very Happy
Hoffendlich fragt jetzt nicht hier einer von den 12-Jährigen, was das heißen soll Wink
Für solche Fragen bin ich net zuständig.........

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3840 Tage alt.
13874 User haben bisher 277536 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetexplorer

Beitrag von Midnight1967 am Do 27 Dez 2007 - 20:23

Ich sage immer ich habe keine Ahnung von sowas. Sie hat ja ihr eigendes Forum, sie wollte bei mir was mit reinmachen aber ich meinte das ich ein Familienforum bin.

Aber mal was anderes, ich habe den Forumanbieter durch Zufall gestern gefunden und ich muss echt sagen...Top. Bei den anderen war ich nicht so Zufrieden.

Bis denne Midnight

Midnight1967
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 26.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten