Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Code funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code funktioniert nicht

Beitrag von Ivo am Mo 12 Jul 2010 - 22:10

Hallo,

ich hatte mir gerade eine Chatbox bei xat gemacht. Nun wollte ich sie einbauen. Als ich den Code in das Beschreibungsfenster setzte, kam dass hier heraus:
Code:
<img style="visibility:hidden;width:0px;height:0px;" border=0 width=0 height=0 src="http://counters.gigya.com/wildfire/IMP/CXNID=2000002.0NXC/bT*xJmx*PTEyNzg5NjQ*NDA*MTAmcHQ9MTI3ODk2NTM2MDc1MyZwPTUzMTUxJmQ9Jmc9MSZvPTY1Yzg3OGE5ZGY3MDQ*NTA4ZmI*/NDYxZGIwNmZhYTAw.gif" /><embed src="http://www.xatech.com/web_gear/chat/chat.swf" quality="high" width="540" height="405" name="chat" FlashVars="id=103162858" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://xat.com/update_flash.shtml" /><br><small><a target="_BLANK" href="http://xat.com/web_gear/?cb">Get your own Chat Box!</a> <a target="_BLANK" href="http://xat.com/web_gear/chat/go_large.php?id=103162858">Go Large!</a></small><br>
Nur der Code. Aber die Chatbox kam nicht heraus.



Mein Forum

Was ist da los?

Liebe Grüße

Ivo
avatar
Ivo
Premium User
Premium User

Männlich Beiträge : 514
Hinweis : Keine PNs mit Plauder-Meldungen!
Anmeldedatum : 21.10.08
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von LouiXIV am Mo 12 Jul 2010 - 22:57

Ich schätze du hast den HTML-Editor aktiviert gehabt.

Wenn du dieses Symbol ( :nohtml: ) siehst, dann ist der Editor aktiviert. Deaktiviere ihn, indem du auf das Symbol drückst. Du solltest dann dieses Symbol ( HTML-EDIT ) sehen.

Lösche den kompletten Code und füge ihn erneut hinzu. Absenden und es sollte klappen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Ivo am Di 13 Jul 2010 - 13:32

Thank. Auch wenns vorhin nicht gefunkt hat. Jetzt tuts!


Lg

Ivo
avatar
Ivo
Premium User
Premium User

Männlich Beiträge : 514
Hinweis : Keine PNs mit Plauder-Meldungen!
Anmeldedatum : 21.10.08
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten