Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Eli1 Heute um 18:00

» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

servimg infected!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

servimg infected!

Beitrag von Gast am So 11 Jul 2010 - 19:02

Hey Friends!

Servimg hat ja in den letzten Monaten ihre gesamte Seite mit Werbung nur so zugepflastert von den unterschiedlichsten Seiten.
Nun bekomm ich STÄNDIG Virenwarnungen wie diese hier auf deren Seite wenn ich Bilder uploade.
http://i31.servimg.com/u/f31/14/51/55/65/serv10.jpg

Es nervt einfach tierisch!
Kann sich da mal irgendwie ein Techniker oder sowas mit denen in Verbindung setzen oder muss ich das so hinnehmen?
Hat vielleicht noch jemand anderes diese Problematik?

Gruß,
Wing

Gast
Gast


Nach oben Nach unten

Re: servimg infected!

Beitrag von #Frank am So 11 Jul 2010 - 19:10

Das Problem liegt hier bei Antivier.
Es wurde wohl beim letzten Update eine verkehrte Viren Definition geladen.
Nach dem nächsten Update sollte das wieder vorbei sein.
Das Problem hatten wir schon öfter, das bei einem AV Software Update solche Meldungen von den Verschiedensten AV Programmen kommen.
Das hat auch schon MacAffee betroffen und bei Anitvir ist es schon öfter zu solchen Pannen gekommen.
Schau mal bei Antivir ins Forum, da wirst du mit Sicherheit auch dein Problem finden.



Zuletzt von #Frank am Mo 12 Jul 2010 - 12:00 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Fehler beseitigt. War wohl zu heiß gestern...)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: servimg infected!

Beitrag von Gast am So 11 Jul 2010 - 20:08

Ahh, okay - ich dachte schon fast ich müsste Angst um meinen PC haben bzw. den Hoster wechseln.^^'

Danke Frank für die kompentente Antwort.
Ich warte einfach das nächste Update ab von AV. =)

Grüßle,
Wing^^

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten