Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Problem bei Ränge und Gruppen vergeben!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem bei Ränge und Gruppen vergeben!

Beitrag von Red Queen am Sa 10 Jul 2010 - 12:18

Hallo liebe Leute!

..mache mal einfach dat Topic auf,weil ich nicht wirklich alle 300 seiten durchsuchen möchte xD

Also ich bin ziemlich frisch mit meinem Resident Evil RPG und habe folgendes Problem!

Ich wollte meinen Usern Ränge vergeben und als ich dann auf senden bin,kam die Fehlermeldung,das die Passwörter nicht übereinstimmten!
Ich war mit meinem[color=red Admin account[/color] drinn und es ging nicht...mein [color=red Co Admin[/color],hatte da keine Probleme mit!

Hoffe mir kann jemand helfen....BITTE!!!!!!!!!!!

Grüßele von Red Queen Very Happy


Zuletzt von #Frank am So 11 Jul 2010 - 15:59 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Bitte keine Farbe oder ähnliche Formatierungen verwenden. Diese sind nur dem Staff erlaubt.)
avatar
Red Queen
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 10.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei Ränge und Gruppen vergeben!

Beitrag von #Frank am Sa 10 Jul 2010 - 17:41

Hallo,

kannst du bitte mal Screenshots von den betreffenden Seiten machen?
Eins wo du das erstellt hast bevor du absendest und einen nach dem absenden mit der Fehlermeldung.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei Ränge und Gruppen vergeben!

Beitrag von Red Queen am So 11 Jul 2010 - 0:04

Hallo Frank!

Danke für deine Hilfe,aber beim stöbern hier,habe ich ne Antwort gefunden...da meinte man,das man das Feld mit dem PW frei lassen soll und das ging dann auch...

Es wurde auch gesagt,das dieser "Fehler" dann wieder weg war!

ich beobachte und melde mir bei weiteren probs!

Danke dir für die hilfe!!!!!!

Grüßele vom red
avatar
Red Queen
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 10.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten