Lexi Help
Partner
www.forumieren.com

Kann keine Mitglieder aktivieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann keine Mitglieder aktivieren

Beitrag von hinkel am Do 8 Jul 2010 - 10:10

Hallo erst mal!
Also ich hab folgendes Problem: Da mein Forum nur für eine bestimmte Gruppe von Personen sein soll, hab ich die Administratoren-müssen-aktivieren-Funktion aktiviert. Hat bis jetzt wunderbar funktioniert. Jetzt hab ich aber schon 2 Fälle gehabt, bei denen ich einfach keine email gekriegt habe. Weder ne Meldung, dass sich n neuer registriert hat, noch das ich wen aktivieren muss.
Als ich dann versucht habe diesen Leuten eigenhändig ein Benutzerkonto zu erstellen, war der Name und die email "bereits vergeben".
Ich hab jetzt erstmal die Beschränkung aufgehoben, aber 1. ist das keine Lösung und 2. weiß ich auch nicht obs jetzt funktioniert.
Würde mich freuen, wenn mir wer helfen kann. Ich hoffe ich konnte mein Problem klar darstellen Smile
Tut mir Leid, falls es eine solche Frage schon mal gab, aber ich hab keine gefunden.

mfg
Hinkel

hinkel
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 08.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von Sven am Do 8 Jul 2010 - 10:16

Hallo,

hast du auch mal in das Postfach für Spam bei deinem Mailprovider gesehen? Eine Mail wird auf jeden Fall verschickt.

Ansonsten findest du die neu registrierten Mitglieder im Adminbereich hier:


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von hinkel am Do 8 Jul 2010 - 11:20

Vielen Dank, das hilft mir schon immens weiter. Das hab ich bis jetzt nicht bemerkt, das man die unter "inaktive Nutzer" sehen kann.
Aber nein, bei den Junk-emails is nix. ich hab sie bis jetzt ja auch immer empfangen.
Meine email als Admin stimmt auch immer noch.

Danke für deine Hilfe!
mfg Hinkel

hinkel
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 08.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von Sven am Do 8 Jul 2010 - 11:36

Bitte nenne mir mal deinen Mailprovider (nicht deine Gründermailadresse ausschreiben!)

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von hinkel am Do 8 Jul 2010 - 12:41

msn.com

die Nutzer hatten hotmail.de und aol.com

hinkel
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 08.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von Sven am Do 8 Jul 2010 - 13:56

Beachte dazu bitte auch diesen Beitrag Wink

Ich kann dir nur empfehlen, dass du einmal protag in die Liste der inaktiven Mitglieder schaust, um auf Nummer sicher zu gehen.

Eine andere Lösung habe ich nicht für dich, sorry!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann keine Mitglieder aktivieren

Beitrag von hinkel am Do 8 Jul 2010 - 22:28

Ok, vielen Dank!

mfg Hinkel

hinkel
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 08.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten