Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Beitrage Fehlen

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mod bearbeitet Beitrage Fehlen

Beitrag von kifi am Mi 30 Jun 2010 - 21:18

hallo

ich bin eben von einkaufen wider gekommen und musste fest stellen das einige beitrage fehlen ich war nicht mal 1st weg schon fehlen beitrage es steht auch nicht in * Sicherheit drin wer es war

aso ich habe nirgends automatische Löschung an

edit und Lösch Funktion sind auch aus

kann mir da wer erklären was da los ist bitte ?

lg kifi

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Mi 30 Jun 2010 - 21:23

Kifi,
Schau dir mal diese Threads an:
http://hilfe.forumieren.com/techniker-benotigt-f17/sammelthread-beitrage-werden-nicht-angezeigt-t21230.htm
und
http://hilfe.forumieren.com/probleme-mit-dem-administrations-bereich-f15/beitrag-uber-nacht-weg-t21256.htm

Kann es sein, das dein Fehler der selbe ist wie er dort beschrieben wird?
Wenn ja, dann warte einfach bis morgen ab. Der Fehler ist bekannt und es wird Fieberhaft nach einer Lösung gesucht.

Ich habe festgestellt, das es sich meist um Beiträge handelt, in denen Bilder gepostet werden, kann aber auch einen Fehlbeobachtung sein, Wenn es so ist wie in den beiden Threads beschrieben, dann ändere vorläufig nichts daran.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Mi 30 Jun 2010 - 21:27

hallo Frank

ich würde eher sagen das es sich mit den Thema vergleichen könnte
http://hilfe.forumieren.com/probleme-mit-dem-administrations-bereich-f15/beitrag-uber-nacht-weg-t21256.htm

es waren aba kein Bilder drin ich glaub bin mir da nicht Gans sicher

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Mi 30 Jun 2010 - 21:31

Ja den Beitrag hatte ich übersehen und wollte dir gerade den noch posten.

Aber das ändert nichts daran, das es hier einen Fehler seit ein paar Tagen gibt, an deren Suche die Technik schon seit dem Auftreten dran ist.
Der Fehler tritt nicht bei allen Foren auf ist aber weltweit gemeldet wurden.
Bitte nicht über reagieren. Der Beitrag wird wahrscheinlich morgen im Laufe des Tages wieder zu sehen sein.
Es ist wohl nicht ganz so einfach den Auslöser zu diesem Fehler zu finden.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Mi 30 Jun 2010 - 21:35

aba bei mir sind die Komplett weg ich hab ja da nicht alle gelesen aba es hat sich danach angehört als wen es mein Fehler entspricht

edit

ich warte den erst mal bis morgen abend ab

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Do 1 Jul 2010 - 18:19

hallo

ich muss leider sagen das bis jetzt die beitrage noch imma nicht da sind

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Do 1 Jul 2010 - 21:08

ach und mir würde Gerade da noch was ähnliches gemeldet passt aba zum Thema

User schrieb:Also bin ich doch nicht blöd! XD
Langsam kamm ich mir verar*cht vor weil ich gepostet hab und kurze Zeit später waren se wieder weg! Ist aber nur ab und an so bei mir!

und ich denke mal das das auch nicht i.o ist

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Fr 2 Jul 2010 - 11:49

Ich werde dich mal an die Anfrage an die Technik anhängen.
Ich gehe davon aus, das es sich um dein Forum:
http://www.1lkw-kirmes.com/
handelt.
Wenn es neues aus der Technik gibt, dann melde ich mich wieder hier.
Was helfen würde, ist wenn du mal Links zu Threads Postest, in denen Beiträge nicht angezeigt werden.
Dann können die Techniker gleich den richtigen Thread aufrufen und müssen nicht erst lange suchen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Fr 2 Jul 2010 - 14:12

ja würde ich ja gerne machen aba die beitrage die da fhelen und nach den Posten weg sind sieht man nicht mehr sie sind den wie gelöscht aba es hat niemand was gelöscht das ist das was mich wundert

die edit udn lösch Funktion sind nicht aktiviert für die User

edit

ja ist mein Forum

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Fr 2 Jul 2010 - 18:39

Ich kann es nur noch mal sagen. Dein Fall ist weitergeleitet.
Ich warte auf Antwort.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Mo 5 Jul 2010 - 11:48

hi schon ihngen was gekommen von den Technikern

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Mo 5 Jul 2010 - 11:52

#Frank schrieb:
Wenn es neues aus der Technik gibt, dann melde ich mich wieder hier.

Ist das nicht verständlich?
Nachfragen alle zwei Tage hilft nicht weiter.
Du wirst nicht vergessen. Ich habe deinen Thread hier an die Anfrage angepinnt und wenn es was neues gibt, bekommst du umgehend eine Antwort hier.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Mo 5 Jul 2010 - 11:55

ja sorry dachte nur ich würde wider vergessen

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Mo 5 Jul 2010 - 12:01

Ach und noch ein Hinweis:
Deine letzte Frage kam am Freitag und nun ist Montag. Der Punkt ist, das am Wochenende die Techniker eben dieses genießen.
Deshalb tut sich bei solchen Fragen über das Wochenende nicht viel.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Di 6 Jul 2010 - 15:20

So Kifi,

heute hat ein Techniker das mal angeschaut.
Er hat sich den Moderationslog mal angeschaut und festgestellt, das im Zeitraum 27 - 30 Juni dort viele Beitragslöschungen verzeichnet sind.
Schau dort mal bitte nach. Du weißt ja wo der Bereich ist.
Allgemeines --> Sicherheit --> Moderation.
Ich bin ja noch bei dir angemeldet, aber ich kann nicht in den Adminbereich sehen, so das ich dort nicht rein sehen kann.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Di 6 Jul 2010 - 20:16

mhh das verstehe ich nicht es werden mir nur die angezeigt da wo ich auch gelöscht habe aba nicht da wo allein gelöscht würden oda halt nach den Posten den erst ganicht auftauchen

aso ich kann dich gerne noch mal in die admin Gruppe eintragen (Mail`s wegen neu Anmeldung werden sie den nicht bekommen hab ich abgeschaltet ^^)

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Di 13 Jul 2010 - 21:21

mhh Frank im Urlaub ???

oda sind die Techniker dran

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von Zuckerpuppe am Mi 14 Jul 2010 - 10:01

kifi, hast du denn mal die Links zu den Threads, wo die Beiträge fehlen oder wo sie erst gar nicht erschienen sind? Es ist klar, dass du keine Links zu den Beiträgen hast, wenn sie nicht da sind...aber sie sind ja in einem Thread gepostet worden und den Link dazu hätten die Techniker gerne, um das nachvollziehen zu können. Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Mi 14 Jul 2010 - 16:51

es sind aba nicht Garde wenisch da wo der Fehler auftaucht

ich poste mal nur 2 da wo es meisten passiert

Screenshots
ETS 2008


ZModeler
Showroom

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Do 15 Jul 2010 - 16:11

Ich muss noch mal nachfragen:
Waren die Beiträge die nicht mehr da sind schon im Forum eingetragen und konnte man diese schon aufrufen nachdem absenden?
Oder wurden sie gar nicht eingetragen und konnten dann auch nicht aufgerufen werden?
Hast du noch mal genau in Bereich Sicherheit im AB nachgesehen, ob dort wirklich keine Einträge vorhanden sind, die das Löschen des Beitrags bestätigen?

Und tritt der Fehler immer noch auf oder ist das bis jetzt nicht wieder vorgekommen?

Es gibt einen Regen Schriftwechsel intern deswegen und es ist nicht nachzuvollziehen, wann diese Vorkommnisse waren und was dort passiert ist.
Wir suchen da eine Nadel im Heuhaufen und deshalb die vielen Fragen und die viele Zeit die das Braucht.

Bitte beantworte diese Fragen noch mal so gut du kannst und es dir möglich ist.

Wir sind noch an dem Thema dran, aber es ist nicht so leicht nachzuvollziehen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von kifi am Fr 23 Jul 2010 - 13:05

ja man könnte die Vorher sehen aba den waren sie wider weg und es satte auch nix Drin

es ist jetzt aba auch nie wider passiert bis jetzt

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von #Frank am Sa 24 Jul 2010 - 11:30

Kifi,

Hast du in deinem Forum die Wortzensur Aktiviert?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von tebe3 am Sa 31 Jul 2010 - 13:51

#Frank schrieb:Ich muss noch mal nachfragen:
Waren die Beiträge die nicht mehr da sind schon im Forum eingetragen und konnte man diese schon aufrufen nachdem absenden?
Oder wurden sie gar nicht eingetragen und konnten dann auch nicht aufgerufen werden?
Hast du noch mal genau in Bereich Sicherheit im AB nachgesehen, ob dort wirklich keine Einträge vorhanden sind, die das Löschen des Beitrags bestätigen?

Und tritt der Fehler immer noch auf oder ist das bis jetzt nicht wieder vorgekommen?

Es gibt einen Regen Schriftwechsel intern deswegen und es ist nicht nachzuvollziehen, wann diese Vorkommnisse waren und was dort passiert ist.
Wir suchen da eine Nadel im Heuhaufen und deshalb die vielen Fragen und die viele Zeit die das Braucht.

Bitte beantworte diese Fragen noch mal so gut du kannst und es dir möglich ist.

Wir sind noch an dem Thema dran, aber es ist nicht so leicht nachzuvollziehen.

hallo,
auch bei mir tritt der fehler auf....
egal ob als admin oder als normales mitglied....
man schreibt einen beitrag, geht auf senden, aber es wird nichts übertragen.....
auch wenn man über vorschau geht,passiert nichts....

ABER er tritt nicht immer auf,also mal gehts und mal nicht,
wobei ich leider nicht nachvollziehen kann, ob eine vorherige aktion einfluss hat.

haben die recherchen schon was ergeben, dieser fehler tritt bei mir, seit ca 1 woche auf....

tebe3
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 31.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von Itachorin am Sa 31 Jul 2010 - 20:17

Habt ihr backups gemacht? Das kann man ja bei Forumieren machen und die kann man glaub ich dann wieder hochladen und dann könnte alles wieder da sein. Muss aber nicht

Itachorin
Lehrling
Lehrling

Beiträge : 80
2. Verwarnung
Anmeldedatum : 31.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Beitrage Fehlen

Beitrag von Gast am Sa 31 Jul 2010 - 20:18

Itachorin, halte dich bitte aus Threads raus, die von Teammitgliedern bearbeitet werden und halte dich an die Regeln!

Gast
Gast


Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten