Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

foren icon gehen nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

foren icon gehen nicht?

Beitrag von MrVengrad am Di 29 Jun 2010 - 14:20

hallo

ich habe drei foren icon gedownloadet und mein problem ist es wenn ich ein neues thema aufgemacht habe ist das icon für neue themen gar nicht orange sondern noch immer schwarz was habe ich da falsch gemacht?

bitte um hilfe

wenn ihr das nicht versteht schaut doch einfach mal bei mein forum nach


Zuletzt von MrVengrad am Di 29 Jun 2010 - 22:13 bearbeitet, insgesamt 1 mal bearbeitet

MrVengrad
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Support Anfragen über PN werden laut den Regeln nicht beantwortet
Anmeldedatum : 29.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von #Frank am Di 29 Jun 2010 - 16:26

Ich kann deine Icons sehen. Aber wenn es nur ein Thema mit zwei Antworten gibt, dann kannst du das auch nicht sehen, da es sich bei den von dir verfassten Beiträge nicht um neue Beiträge für dich handelt.
Verstehst du das?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von MrVengrad am Di 29 Jun 2010 - 22:09

ich verstehe das in monent nicht so wirklich könntest du bitte in mein forum anmelden und das für mich machen? dafür gebe ich dir dann auch dir die admin rechte okay wäre echt sehr lieb von dir wenn du das machen könntest.

MrVengrad
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Support Anfragen über PN werden laut den Regeln nicht beantwortet
Anmeldedatum : 29.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von Sven am Mi 30 Jun 2010 - 5:12

Da Frank gerade nicht da ist, versuche ich dir das mal zu erklären.

Angenommen du hast 10 User in deinem Forum.

Du schreibst jetzt einen neuen Beitrag und sendest ihn ab.
Jetzt wird dieser neue Beitrag deinen Usern als "Neuer Beitrag" durch diesen Button angezeigt.

Dir, als Verfasser dieses Beitrags, natürlich nicht, denn für dich ist er ja nicht neu.

Hast du das verstanden?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von MrVengrad am Mi 30 Jun 2010 - 13:56

ich glaube schon für mich ist der button nicht sichtbar aber für die user schon ? so was in der art hab ich jetzt verstanden.

MrVengrad
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Support Anfragen über PN werden laut den Regeln nicht beantwortet
Anmeldedatum : 29.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von #Frank am Mi 30 Jun 2010 - 16:15

Genau so ist es und wenn du nun auch noch User in dein Forum bekommst, dann wirst du dort auch neue Beiträge sehen, wenn welche kommen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von MrVengrad am Mi 30 Jun 2010 - 17:09

ah danke für eure hilfe moderatoren jetzt bin ich ein tick schlauer geworden meintet wegen kann das thema hier jetzt gesperrt sein.

MrVengrad
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Support Anfragen über PN werden laut den Regeln nicht beantwortet
Anmeldedatum : 29.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: foren icon gehen nicht?

Beitrag von #Frank am Mi 30 Jun 2010 - 17:22




Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten