Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Heute um 11:28

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Problem mit externen Link eines Bildes

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit externen Link eines Bildes

Beitrag von Heidi am Mo 21 Jun 2010 - 20:50

Hmm wie beschreibe ich mein Problem.

Ich schreibe einen Thread , zusätzlich gebe ich Bilder anhand eines Links ein...Imagehack oder so.
Normalerweise kann ich diesen Thread nochmals bearbeiten und kann den Link kopieren....das ist so nicht mehr möglich seit kurzem....wieso,
Es ist immer nur das Bild ersichtlich aber kein Link mehr

Ich hoffe ich war nicht zu umständlich in meiner Erklärung

Wie kann ich den Link wieder aktivieren/sehen?

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von #Frank am Mo 21 Jun 2010 - 20:56

Ich verstehe nun nicht so ganz, aber ich kann mir vorstellen, das du den Editor im WYSIWJG Modus oder auch Erweitert betreibst.
Du erkennst das an diesem Zeichen: :editor2:
Wenn du mal darauf klickst dann wird dir dein Beitrag wieder normal mit den Codes angezeigt.
Das Zeichen muss in dem Fall so aussehen: :editor:
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von Heidi am Mo 21 Jun 2010 - 20:58

Ganz schnell schauen geh.......

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von Heidi am Mo 21 Jun 2010 - 21:00

Supieeeeeeeeeeeeeeeeeee....ich danke Dir...du hast es.
Wie kommt es das dies seit kurzem aktiviert bzw. verändert auftritt?

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von #Frank am Mo 21 Jun 2010 - 21:13

Hast du im Adminbereich eventuell dieser Einstellung verändert:
Allgemeines Arrow Beitragsoptionen, Privatnachrichten, Mails Arrow Einstellungen
Und dann diese Option:
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von Heidi am Mo 21 Jun 2010 - 21:18

#Frank schrieb:Hast du im Adminbereich eventuell dieser Einstellung verändert:
Allgemeines Arrow Beitragsoptionen, Privatnachrichten, Mails Arrow Einstellungen
Und dann diese Option:

Ich wieder schauen geh.........................

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit externen Link eines Bildes

Beitrag von #Frank am Mo 21 Jun 2010 - 21:21

War nur so eine Frage...
Aber da Es dein Problem ja gelöst hat, setze ich den hier ein:

und mache hier zu.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten