Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Editor Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Editor Probleme

Beitrag von krassmann am Sa 22 Dez 2007 - 18:48

Ich hab beim Texteditor Probleme. Und zwar habe ich bei beiden ein Häkchen auf "ja" gesetzt - Die Fortgeschrittene Version des Editors aktivieren und Den WYSIWYG Modus als Standardwert in den Beiträge einstellen.
Doch der Editor verwendet bei mir immer noch Codes wie [b], obwohl der Text eigentlich gleich fett angezeigt werden müsste. Bei einem anderen User funktioniert dies wiederum. Was ist hier faul?

krassmann
Neuling
Neuling

Männlich Beiträge : 30
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Editor Probleme

Beitrag von Alex am Sa 22 Dez 2007 - 19:09

Hallo!

Klick mal in Deinem Editor hier drauf, dann solltest Du im WYSIWYG-Editor rasu kommen (sieht falst genauso aus Wink )

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3905 Tage alt.
13912 User haben bisher 278924 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Editor Probleme

Beitrag von krassmann am Sa 22 Dez 2007 - 19:24

Danke für den Tipp es funktioniert!

krassmann
Neuling
Neuling

Männlich Beiträge : 30
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten