Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von inde Heute um 15:58

» [phpBB3] ReCaptcha ausschalten
von Primory Heute um 15:44

» phpBB3 (prosilver) : Keine URLs für Besucher
von Minthouse Heute um 15:25

» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von inde Heute um 15:16

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 14:40

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

www.forumieren.de

Neuer Beitrag - Anwendungshilfen sind weg

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:01

Hallo,

ich wollte einen neuen Beitrag im Forum

http://glauchauhsv.forumieren.com/forum.htm schreiben.
Da stelle ich fest dass die ganzen Anwendungshilfen fehlen. (Fett, Kusiv...etc. - siehe Hilfe).



Das selbe ist auch hier im Forum, was ist da passiert.

MfG Maik
PS: Würde mich auf schnelle Hilfe freuen.


Zuletzt von Maik-GC am Mi 30 Jun 2010 - 21:34 bearbeitet; insgesamt 2-mal bearbeitet

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:30

Habe jetzt folgendes festgestellt. wenn ich in den Beitrag schreibe und gehe dann auf Vorschau, dann sind alle Hilfen oben wieder da???

Habe ich da etwas unbeabsichtigt verstellt???

Was muss ich machen, dass die Leiste gleich angezeigt wird?

MfG Maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 18:37

Ich habe darüber in meinem Forum auch eine Meldung.

Ich melde das mal an die Technik und melde mich hier wieder!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:39

Siehe über Deinen Beitrag. Ja. wenn Du auf Vorschau gehst, erscheint sie wieder. Das selbe passiert auch hier im Forum.

MfG Maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:40

Danke

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 18:41

Eine Frage noch:

Welchen Browser nutzt du?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:50

Fierfox, habe noch ein anderes Problem festgestellt, seit zwei Tagen, könnte damit zusammenhängen. Wenn ich A/A aktiviere und dann zum Beispiel von der Presse Artikel kopiere, werden diese nach eine gewissenen Zeit nicht mehr angezeigt. Setze ich einen neuen rein sieht man alle wieder, aber nur für eine bestimmte Zeit.

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 18:51

Nutzt du einen Laptop oder einen normalen Rechner mit Bildschirm?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:51

Laptop

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:52

Wie gesagt, Problem ist erst seit cirka 1-2 Tagen, könnte es auch noch genauer heraus bekommen.

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 18:53

Danke, ich melde mich, kann aber etwas dauern!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:53

Gestern um 17:24 ging noch alles.

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:54

rockster schrieb:Danke, ich melde mich, kann aber etwas dauern!

Danke

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:56

PS: Ich glaube ich hatte in den letzten 48 Stunden auch ein update von vista, vielleicht hilft das noch weiter.


Zuletzt von Maik-GC am Di 15 Jun 2010 - 18:56 bearbeitet; insgesamt 1-mal bearbeitet

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 18:56

Hast du die Möglichkeit die gleichen Schritte, die du jetzt bei der Fehlerfeststellung getätigt hast, auch auf einem "normalen" Rechner mit Bildschirm zu machen und mir mitzuteilen, ob die Fehler da auch auftreten?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 18:57

Ich hoffe ich packe es innerhalb der nächsten 30 min

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Di 15 Jun 2010 - 19:18

Dein verwendetes Betriebssystem brauche ich auch noch!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 19:25

vista auf jeden fall


Zuletzt von Maik-GC am Mi 16 Jun 2010 - 5:27 bearbeitet; insgesamt 1-mal bearbeitet

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 19:33

PC läuft über Vorgänger...

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 19:34

Habe gerade den PC ausprobiert selbes Problem. Leiste ist weg. Wenn du auf Vorschau gehst, ist Leiste wieder da. Update würde ich ausschließen, da ich PC über eine Woche nicht an hatte und die neuen Updates noch nicht installiert sind. Zur Info ich gehe in beiden mit UMTS Stick, mehr habe ich nicht.

Betrifft mehrere Foren.

Schein ein größeres Problem zu sein.

Mit freundlichen Grüßen Maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 19:44

PS: Du musst nichts extra schreiben, sondern auch ohne Text auf Vorschau gehen, da ist Leiste wieder da. Letzte Info: dasselbe ist auch auf der Version: (invision)

http://reds-aus-liverpool.forumieren.com/index.htm

Jetzt warte ich erst einmal auf Antwort.

MfG maik (g)

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Di 15 Jun 2010 - 20:16

Muss auf Arbeit. Melde mich Morgen wieder. Danke erst einmal für die Hilfe.

MfG maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Mi 16 Jun 2010 - 5:29

Nur zur Info, Problem besteht immer noch.

MfG Maik

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Sven am Mi 16 Jun 2010 - 5:30

Maik, nicht pushen und die Regeln bitte beachten Exclamation

Sobald ich eine Rückmeldung habe, melde ich mich Exclamation
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Beitrag - Anwendungshilfen sind weg

Beitrag von Maik-GC am Mi 23 Jun 2010 - 20:08

rockster schrieb:Maik, nicht pushen und die Regeln bitte beachten Exclamation

Sobald ich eine Rückmeldung habe, melde ich mich Exclamation

Ich hoffe, ich verstoße nicht gegen die Regeln, wenn ich nach 7 Tagen einmal Nachfrage...

MfG Maik pale

Maik-GC
Lehrling
Lehrling

Beiträge : 129
Anmeldedatum : 07.06.09
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten