Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

HILFE ?!? ~ Navigation

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HILFE ?!? ~ Navigation

Beitrag von Alohomora am Do 10 Jun 2010 - 15:14

Hay...
Ich habe schon überall hier (Forumieren.com) und in Google gesucht, doch ich finde keine Antwort darauf.
Ich besitzte 2 Foren, bei einem hat es funktioniert und dann hab ich vergessen wie es ging und konnte es nicht nochmal machen.

[u]Aber hier erstmal mein Problem, sonst wisst ihr ja garnicht von was ich spreche: *g*
Oben in der Navigationsleiste steht sowas wie: Forum, Nachrichten, usw.
Doch ich brauche nicht alle wie: Kalender, FAQ und Suche
Ich habe zwar hinbekommen das die nur für bestimmte Leute angezeigt werden, aber mich (Admin) nerven sie auch.
Wie kann ich die 3 also komplett löschen?

Bei dem Forum hat es noch geklappt Arrow http://alohomora.forumieren.de/
Und bei dem will ich das genau so haben Arrow http://alohomora-rpg.forumieren.de/

[i]LG Alohomora
Und danke schonmal im vorraus. Wink


Zuletzt von rockster am Do 10 Jun 2010 - 15:36 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Textformatierung entfernt/Staff only/Regeln beachten!!!)

Alohomora
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 10.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE ?!? ~ Navigation

Beitrag von _The_Animal_ am Do 10 Jun 2010 - 15:34

Hallo,

Adminbereich>Anzeige>Farben&Bilder>Bilderverwaltung>fortgeschirttene methode

Reiter>Allgemein/navigation
Dort sucht du nun den Button zB "Kalender" gehst dort auf Beispiele sehen da machste dann bei maskieren ein häkchen >absenden
so bleibt das bild und geht nicht verloren wird aber trozdem nicht angezeigt.

So machst du das bei allen


LG

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE ?!? ~ Navigation

Beitrag von Alohomora am Do 10 Jun 2010 - 15:43

VIELEN LIEBEN DANK !!!

Genau so hatte ich das auch gemacht. *Hand gegen Stirn klatsch*
Naja, danke das du mir das erklärt hast _The_Animal_.
Ich würde sagen wir sind damit durch.

LG Alohomora

Alohomora
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 10.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE ?!? ~ Navigation

Beitrag von _The_Animal_ am Do 10 Jun 2010 - 15:46

Bitte:)

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten