Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Link aktivieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link aktivieren

Beitrag von Lupo am Mi 9 Jun 2010 - 12:47

Hallo zusammen Very Happy
Meine Frage: Wenn wir im Forum einen Link kopiren, komm nur eine weisse Seite. Am Anfang hat es super geklapt, aber jetzt nicht mehr. Wo kann ich das wieder aktivieren. Auf den kopierten Link klicken und dann ist die Seite da und nicht weiss

Vielen Dank für die Hilfe
Lg. Lupo Very Happy
avatar
Lupo
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 28.05.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link aktivieren

Beitrag von Zuckerpuppe am Mi 9 Jun 2010 - 15:10

Hallo Smile

meinst du jetzt einen Link im Beitrag? Kannst du mal solch einen Link hier posten, der nicht funktioniert?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Link aktivieren

Beitrag von Lupo am Mi 9 Jun 2010 - 15:43

Hallo Zuckerpuppe

Wenn wir einen Link ins Forum kopiren, oder besser gesagt, eine Internetadresse, so können wir diese Adresse nicht direkt aufrufen. Am Anfang, konnte ich irgend einen Link in unser Forum kopiren. danach musste man den Link nur anklicken und wir waren auf dieser Seite. Jetzt klickt man drauf und die Seite wo aufgehen soll ist weiss.
ZB. http://w1.gondal.de/guilds/profile/BECKK klicke ich diese Seite an, kommt nur eine weisse Seite. Das selbe ist mit den anderen Links, die wir in unserem Forum haben. Am Anfang hat das wunderbar geklapt. Ich komme nicht drauf, warum das jetzt so ist. Ich habe nichts verstellt.
Ich danke Dir schon im voraus für deine Hilfe
Lg. Lupo Very Happy

Ps. wenn ich diesen Link direkt oben in die Internetadresse kopiere, geht sie proplemlos auf confused


Zuletzt von Lupo am Mi 9 Jun 2010 - 15:49 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Lupo
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 28.05.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link aktivieren

Beitrag von Zuckerpuppe am Mi 9 Jun 2010 - 15:46

ja, das kann ja nicht funktionieren, da man sich dort einloggen muss....daher sieht man nix Wink

Wenn man jetzt z.B. diesen Link nimmt: http://w1.gondal.de/ dann klappt es auch...

Ich kann jetzt nicht beurteilen wie es ist, wenn man auf der besagten Seite eingeloggt ist, aber normalerweise müsste man dann auch auf die gewünschte Seite gelangen Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Link aktivieren

Beitrag von Lupo am Mi 9 Jun 2010 - 16:01

Wir sind dort alle eingeloogt und trotzdem klappt es nicht mehr. Wir sehen nur eine weisse Seite. Wenn man nicht On ist, geht die Seite trotzdem auf und man wird aufgefordert sich anzumelden, das war am Anfang so. Das vestehe ich nicht warum, denn wenn ich die Adresse normal in die Internetadresse kopiere, macht sie ja die Seite auch auf und du musst dich Anmelden. Aber von unserem Forum geht das nicht mehr. Am Anfang ging es wunderbar confused
avatar
Lupo
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 28.05.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link aktivieren

Beitrag von Zuckerpuppe am Mi 9 Jun 2010 - 17:42

das kann ich mir jetzt so auch nicht erklären scratch

ich frag mal bei der Technik nach, woran das liegen kann...das kann allerdings etwas dauern bis wir eine Antwort erhalten...ich melde mich aber hier, sobald ich was weiß Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Link aktivieren

Beitrag von Lupo am Do 10 Jun 2010 - 0:07

Super, dann warte ich auf deine Antwort Very Happy
Ich möchte mich auch bei dir, recht herzlich Danken, für deine bemühungen.
Lg. Lupo Very Happy
avatar
Lupo
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 28.05.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Link aktivieren

Beitrag von Lupo am Di 29 Jun 2010 - 2:41

Wollte mal nachfragen, ob der Techniker eine Lösung für mein Problem gefunden hat. Very Happy

Lg. Lupo Very Happy
avatar
Lupo
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 28.05.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link aktivieren

Beitrag von Zuckerpuppe am Di 29 Jun 2010 - 10:12

Hallo Smile

leider nicht....die Techniker haben den Fehler noch nicht finden können, tut mir leid.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten