Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Google Werbung verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Google Werbung verschwunden

Beitrag von crysis992 am Mo 7 Jun 2010 - 14:55

Hallo,
seit ich gestern in meinem testforum etwas rumgespielt habe, ist mir aufgefallen das die Werbung aufeinmal weg ist.
Habe eingestellt das Video/Bild Werbung nicht angezeigt wird, eigentlich sollte dann über der "Nachricht auf der Startseite" die google textwerbung kommen, ist aber irgendwie nicht der fall in dem Forum.
Habe gestern noch steive gefragt ob er die Werbung sieht, und er sah die werbung auch nicht.

http://crysis992.forumieren.de/index.htm

Also die standard google ads die eigentlich unter der Navbar bzw über der "Nachricht auf der startseite" sind.
Seit ich gestern mittag etwas rumgespielt habe ist die Werbung nicht mehr zu sehen, jetzt wunder ich mich warum die weg ist :/

komisch ist, das es nur so ist wenn ich die Bild/Video werbung verbiete. Also die Test google ads werden irgendwie nicht mehr angezeigt. Egal ob ich jetzt einstelle das die Werbung jeder sieht, oder nur Gäste..ist irgendwie nie zu sehen.


Aber soweit ich weiß, ist es doch garnicht möglich die Werbung über die Templates zu löschen (nicht das ich da ausversehn was gemacht habe Embarassed )

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Mo 7 Jun 2010 - 15:43

Dein Forum ist bis jetzt das einzige wo ich das so sehe. Alle anderen Foren die ich aufrufe haben die Werbung noch drin.
Bist du sicher, das du aus den Templates nichts gelöscht hast, was dort hingehört?
Bei deinem Hauptforum ist die Werbung auch noch da.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von crysis992 am Mo 7 Jun 2010 - 15:58

Also jetzt finde ich das wirklich sehr komisch Sad
Habe jetzt ALLE templates zum test mal ausgeschaltet, aber die Werbung ist immernoch weg.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Mo 7 Jun 2010 - 16:21

Ja Komisch ich sehe es auch... notknowing
Aber so ganz kann das eigentlich nicht sein. Das Template overall_header_new
muss noch Veränderungen aufweisen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von crysis992 am Mo 7 Jun 2010 - 16:45



Das sind die standard templates, im moment ist da überhaupt nichts verändert :/

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Mo 7 Jun 2010 - 17:09

Das verstehe ich jetzt erst mal nicht. Können wir das Problem erst mal verschieben, und wir suchen den Fehler dann später mal?
Ich muss mal versuchen das nach zustellen.
Kannst du mir das Template overall_header_new mal zusenden, oder hier Posten?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von crysis992 am Mo 7 Jun 2010 - 17:15

Klar können wir das Problem verschieben, ist ja eigentlich nicht so wichtig :p da is im moment nur in meinem testforum ist =)

Hier ist mein header template:
Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="{S_CONTENT_DIRECTION}" id="min-width" lang="{L_LANG_HTML}" xml:lang="{L_LANG_HTML}" xmlns="http://www.w3.org/1999/xhtml">
<head>

<script type="text/javascript" src="http://code.jquery.com/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="http://www.yourjavascript.com/134446808/stack1.js"></script>

<div class="stack">
    <img src="http://www.addthis.com/cms-content/images/gallery/stack.png" alt="stack"/>
    <ul id="stack">

<li><a href="http://www.facebook.com"><span>Facebook</span><img src="http://www.addthis.com/cms-content/images/gallery/facebook.png" alt="Link5" /></a></li>
     
<li><a href="Link4.com"><span>Musik</span><img src="http://i60.servimg.com/u/f60/12/20/86/38/20003910.png" alt="Link4" /></a></li>
     
<li><a href="Link3.com"><span>Clan</span><img src="http://i60.servimg.com/u/f60/12/20/86/38/79719910.png" alt="ClanApplication" /></a></li>
     
<li><a href="Link2.com"><span>Downloads</span><img src="http://i60.servimg.com/u/f60/12/20/86/38/19759510.png" alt="Link2" /></a></li>
     
<li><a href="Link1.com"><span>Support</span><img src="http://www.addthis.com/cms-content/images/gallery/addthis.png" alt="Link1" /></a></li>
    </ul>
</div> 

   <!-- BEGIN meta_emulate_ie7 -->
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
   <!-- END meta_emulate_ie7 -->
   <title>{SITENAME_TITLE}{PAGE_TITLE}</title>
   <meta http-equiv="content-type" content="text/html; charset={S_CONTENT_ENCODING}" />
   <meta http-equiv="content-script-type" content="text/javascript" />
   <meta http-equiv="content-style-type" content="text/css" />
   {META_FAVICO}
   {META}
   <meta name="title" content="{SITENAME_TITLE}{PAGE_TITLE}" />
   {T_HEAD_STYLESHEET}
   {CSS}
   <link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="{SITENAME}" />
   <link rel="search" type="application/opensearchdescription+xml" href="{URL_BOARD_DIRECTORY}/search/improvedsearch.xml" title="{SEARCH_FORUMS}" />
   <script src="{JS_DIR}{L_LANG}.js" type="text/javascript"></script>
   <!-- BEGIN switch_ticker -->
   <script src="{JS_DIR}jquery/ticker/ticker.js" type="text/javascript"></script>
   <link type="text/css" rel="stylesheet" href="{JS_DIR}jquery/ticker/ticker.css" />
   <!-- END switch_ticker -->
   <script type="text/javascript">
   //<![CDATA[
   $(document).ready(function(){
      <!-- BEGIN switch_enable_pm_popup -->
         pm = window.open('{U_PRIVATEMSGS_POPUP}', '_faprivmsg', 'HEIGHT=225,resizable=yes,WIDTH=400');
         pm.focus();
      <!-- END switch_enable_pm_popup -->
      <!-- BEGIN switch_report_popup -->
         report = window.open('{switch_report_popup.U_REPORT_POPUP}', '_phpbbreport', 'HEIGHT={switch_report_popup.S_HEIGHT},resizable=yes,scrollbars=no,WIDTH={switch_report_popup.S_WIDTH}');
         report.focus();
      <!-- END switch_report_popup -->
      <!-- BEGIN switch_ticker -->
         ticker_start({switch_ticker.HEIGHT}, {switch_ticker.SPACING}, {switch_ticker.SPEED}, '{switch_ticker.DIRECTION}', {switch_ticker.STOP_TIME});
      <!-- END switch_ticker -->
   });

   <!-- BEGIN switch_login_popup -->
      var logInPopUpLeft, logInPopUpTop, logInPopUpWidth = {LOGIN_POPUP_WIDTH}, logInPopUpHeight = {LOGIN_POPUP_HEIGHT}, logInBackgroundResize = false, logInBackgroundClass = false;
   <!-- END switch_login_popup -->
   //]]>
   </script>
   {GREETING_POPUP}
   <!-- BEGIN hitskin_preview -->
   <style type="text/css">
   #hitskin_preview {
      margin: 0; padding: 0;
      position: fixed;
      top: 0; left: 0;
      width: 100%;
      height: 65px;
      background: url('http://illiweb.com/fa/hitskin/hitskin_bar.png') repeat-x left -15px;
      color: #fff;
   }
   * html #hitskin_preview { /* Fix for IE6 since it doesn't implement fixed positionning */
      position: absolute;
      top:expression(eval(document.compatMode && document.compatMode=='CSS1Compat') ? documentElement.scrollTop : document.body.scrollTop);
      z-index: 2;
      background: transparent url('http://illiweb.com/fa/hitskin/hitskin_bar-ie6.gif') repeat-x left -15px;
   }
   * html { /* Gunlaug's Speed fix for the above positionning fix. Sorry for the fix for the fix */
    background: #fff url(foo) fixed;
    }
   #hitskin_preview h1 {
      float: left;
      margin: 3px 0 0 0;
      padding: 0 0 0 10px;
      font: italic normal 25px Arial,sans serif;
      color: #fff;
   }
   #hitskin_preview h1 img {
      vertical-align: middle;
   }
   #hitskin_preview em {
      color: #7CBA2C;
      font-weight: bold;
   }
   #hitskin_preview a {
   color: #fff;
   }
   #hitskin_preview a:hover {
   text-decoration: underline;
   }

   #hitskin_preview .content {
      text-align: right;
   }
   #hitskin_preview .content p {
      margin: 4px 1em 0px 1em;
      font-size: 13px;
      line-height: 1.8em;
      color: #fff;
      font-weight: bold;
   }
   #hitskin_preview .content p span {
      font-weight: normal;
      font-size: 0.8em;
   }
   body {
      margin-top: 40px !important;
   }
   {hitskin_preview.HITSKIN_RTL_CSS}
   </style>
   <!-- END hitskin_preview -->
</head>
<body background="{T_BODY_BACKGROUND}" bgcolor="{T_BODY_BGCOLOR}" text="{T_BODY_TEXT}" link="{T_BODY_LINK}" vlink="{T_BODY_VLINK}">
   <!-- BEGIN hitskin_preview -->
   <div id="hitskin_preview" style="display: block;">
      <h1><img src="http://illiweb.com/fa/hitskin/hitskin_logo.png" alt="" /> Hit<em>skin</em>.com</h1>
      <div class="content">
         <p>
            {hitskin_preview.L_THEME_SITE_PREVIEW}
            <br />
            <span>{hitskin_preview.U_INSTALL_THEME}<a href="http://{hitskin_preview.U_RETURN_THEME}">{hitskin_preview.L_RETURN_THEME}</a></span>
         </p>
      </div>
   </div>
   <!-- END hitskin_preview -->

   <!-- BEGIN switch_login_popup -->
   <div id="login_popup">
      <table class="forumline" width="{LOGIN_POPUP_WIDTH}" height="{LOGIN_POPUP_HEIGHT}" border="0" cellspacing="1" cellpadding="0">
         <tr height="25">
            <td class="catLeft">
               <span class="genmed module-title">{SITENAME}</span>
            </td>
         </tr>
         <tr height="{LOGIN_POPUP_MSG_HEIGHT}">
            <td class="row1" align="left" valign="top">
               <div id="login_popup_buttons">
                  <form action="{S_LOGIN_ACTION}" method="get">
                     <input type="submit" class="mainoption" value="{L_LOGIN}" />
                     <input type="button" class="mainoption" value="{L_REGISTER}" onclick="parent.location='{U_REGISTER}';" />
                     <input id="login_popup_close" type="button" class="button" value="{L_DONT_DISPLAY_AGAIN}" />
                  </form>
               </div>
               <span class="genmed">{LOGIN_POPUP_MSG}</span>
            </td>
         </tr>
      </table>
   </div>
   <!-- END switch_login_popup -->

   <a name="top"></a>
   {JAVASCRIPT}
   <table class="bodylinewidth" width="{T_BODY_TABLE_WIDTH}" cellspacing="0" cellpadding="10" border="0" align="center">
      <tr>
         <td class="bodyline">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
               <tr>
                  <!-- BEGIN switch_logo_left -->
                  <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                  <td align="center" width="100%" valign="middle">
                     <div class="maintitle">{MAIN_SITENAME}</div>
                     <br />
                     <span class="gen">{SITE_DESCRIPTION}<br />&nbsp; </span>
                  </td>
                  <!-- END switch_logo_left -->

                  <!-- BEGIN switch_logo_center -->
                  <td align="center" width="100%" valign="middle">
                     <a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a><br />
                     <div class="maintitle">{MAIN_SITENAME}</div>
                     <br />
                     <span class="gen">{SITE_DESCRIPTION}</span>
                  </td>
                  <!-- END switch_logo_center -->

                  <!-- BEGIN switch_logo_right -->
                  <td align="center" width="100%" valign="middle">
                     <div class="maintitle">{MAIN_SITENAME}</div>
                     <br />
                     <span class="gen">{SITE_DESCRIPTION}<br />&nbsp; </span>
                  </td>
                  <td>
                     <a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a>
                  </td>
                  <!-- END switch_logo_right -->
               </tr>
            </table>

            <div id="navi"><table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
                  <tr>
                      <td align="{MENU_POSITION}"{MENU_NOWRAP}>{GENERATED_NAV_BAR}</td>
                  </tr>
                </table></div>

            <div style="clear: both;"></div>

            <!-- BEGIN switch_ticker -->
            <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
               <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                  <tr>
                     <td {CLASS_TABLE_TYPE} align="left" class="row1">
                        <div id="fa_ticker_container">
                           <div id="fa_ticker" style="height:{switch_ticker.HEIGHT}px;">
                              <div class="fa_ticker_content">
                                 <!-- BEGIN ticker_row -->
                                 <div>{switch_ticker.ticker_row.ELEMENT}</div>
                                 <!-- END ticker_row -->
                              </div>
                           </div>
                        </div>
                     </td>
                  </tr>
               </table>
            </div>
            <!-- END switch_ticker -->

            <div id="page-body">
               <div id="{ID_CONTENT_CONTAINER}"{CLASS_CONTENT_CONTAINER}>
                  <table cellpadding="0" cellspacing="0" width="100%" class="three-col">
                     <tbody>
                        <tr>
                           <td valign="top" width="{C1SIZE}">
                              <div id="{ID_LEFT}">
                                 <!-- BEGIN giefmod_index1 -->
                                 {giefmod_index1.MODVAR}
                                    <!-- BEGIN saut -->
                                    <div style="height:{SPACE_ROW}px"></div>
                                    <!-- END saut -->
                                 <!-- END giefmod_index1 -->
                              </div>
                           </td>
                           <td valign="top" width="100%">
<!-- BEGIN html_validation -->
                           </td>
                        </tr>
                     </tbody>
                  </table>
               </div>
            </div>
         </td>
      </tr>
   </table>
</body>
</html>
<!-- END html_validation -->

ps: wenn noch ein anderes template haben möchtest, schicken ich es dann per pn :p


mfg crysis992

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Mo 7 Jun 2010 - 17:34

O.K. Ich hatte dein Template nun mal bei mir eingesetzt, aber auch keinen Fehler finden können.
Aber bei mir wurde die Werbung auch dann noch angezeigt.
Der Fehler ist noch woanders zu suchen.
Wenn du Zeit hast, dann könnte ich mal eine Anfrage an die Technik stellen, das sich das mal einer anschaut. Aber dann solltest du hier erst mal nichts ändern.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von crysis992 am Mo 7 Jun 2010 - 20:44

#Frank schrieb:O.K. Ich hatte dein Template nun mal bei mir eingesetzt, aber auch keinen Fehler finden können.
Aber bei mir wurde die Werbung auch dann noch angezeigt.
Der Fehler ist noch woanders zu suchen.
Wenn du Zeit hast, dann könnte ich mal eine Anfrage an die Technik stellen, das sich das mal einer anschaut. Aber dann solltest du hier erst mal nichts ändern.

Okay, kannst du gerne machen, dann änder ich erstmal nichts am testforum.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Di 8 Jun 2010 - 8:11

Ich habe mal nachgefragt und wir warten mal ab wann wir eine Antwort erhalten.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Di 8 Jun 2010 - 20:06

So, hier gibt es auch eine Antwort aus der Technik.
Es ist tatsächlich so, das die Textwerbung zur Zeit nicht überall läuft. Auch die Videowerbung kann betroffen sein.
Das hat den Grund, das dort etwas verändert wird. Es kann sein, das das noch ein paar Tage so bleibt. Aber Sicher ist, das das kein Dauerzustand ist.
Also erst mal kein Grund zur Beunruhigung.
Es kommt auf jeden Fall wieder.
Und was noch wichtig ist:
Es betrifft nicht alle Foren, sondern kann auch nur einen Teil betreffen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von crysis992 am Di 8 Jun 2010 - 20:12

Okay, danke für die antwort, also hatte das nichts mit meinen Template änderungen zu run, und ich kann da jetzt weiter basteln?

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google Werbung verschwunden

Beitrag von #Frank am Mi 9 Jun 2010 - 0:57

Ja Bastel du erst mal weiter.
Wenn es dann noch Fragen dazu gibt melde dich nochmal hier.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten