Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Schlechter Forenaufbau

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Schlechter Forenaufbau

Beitrag von frazi am Di 1 Jun 2010 - 10:04

Schlechter Forenaufbau bei forumieren oder auch mal gar keinen seid Stunden.




Liegt es an mir oder am Server?
avatar
frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von Leolips am Di 1 Jun 2010 - 10:08

Ich kann und konnte keine Beeinträchtigungen feststellen.
Auch kann ich dein Forum problemlos aufrufen.
avatar
Leolips
Premium User
Premium User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von DEVA8 am Di 1 Jun 2010 - 10:23

Keine Panik!!

Wir haben gerade ein Update. In meinem Forum geht auch alles durcheinander. Das legt sich.

Grüßle DEVA8
avatar
DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von Zuckerpuppe am Di 1 Jun 2010 - 10:47

@DEVA8 schrieb:Keine Panik!!

Wir haben gerade ein Update. In meinem Forum geht auch alles durcheinander. Das legt sich.

Grüßle DEVA8

woher hast du denn diese Information, dass ein Update läuft? Shocked

Mir ist davon nichts bekannt... scratch

@frazi: geht es nur dir so oder auch deinen Usern, dass sie nicht ins Forum können?
Ich habe keinerlei Probleme, dein Forum oder andere Forumieren-Foren aufzurufen.
Hast du mal Cache/Cookies gelöscht? Anleitung hier Smile
Danach mal den Rechner neu starten...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von crysis992 am Di 1 Jun 2010 - 13:49

Das lag am Server, das deutsche support forum war das einzigste forumieren forum wo mir bekannt ist das keine probleme hatte.

Alle anderen foren hatten probleme (auch das englische support forum), meine seite und 11 andere, musst ca 6 min warten bis ich mich einloggen konnte.
Und ich habe eine vermutung das der hitskin.com server überlastet war, denn bei jeder seite stand immer "warte auf www.hitskin.com" und ca 6-10 min später war die seite geladen, problem waren heute morgen gegen ca 8.00 Uhr =)
und die seite hitskin.com konnte heute morgen überhaupt nicht aufgebaut werden , da kam "Verbindung zum server konnte nicht hergestellt werden."
avatar
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von DEVA8 am Di 1 Jun 2010 - 14:15

Ja ich meinte auch den Server...die haben wahrscheinlich wieder gearbeitet. Die machen ja auch updates...keine Ahnung. Bei mir ist alles wieder okay. War vorher volles Chaos.

Grüßle von DEVA8
avatar
DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von Zuckerpuppe am Di 1 Jun 2010 - 14:37

Hallo,
es wurde eine Konfigurations-Änderung vorgenommen und das Problem sollte behoben sein. Falls jemand noch Probleme haben sollte, bitte mal Cache und Cookies löschen Anleitung hier Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schlechter Forenaufbau

Beitrag von frazi am Di 1 Jun 2010 - 14:58

Danke, es scheint erst einmal alles wirder zu funktionieren.
avatar
frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten