Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 21:15

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Registration... ??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:18

Ich wollte ueber ein erstes Testprofil den Ablauf Registrieren und Freischalten pruefen.

1. Problem: Er besteht darauf, eine Website anzugeben - als Muss sozusagen. Wie kann ich das deaktivieren, ich finde dazu nirgendwo auch nur das Stichwort Website. Ich meine, eine Website haben einige inzwischen, aber doch noch lange nicht jeder.

2. Frage: Wo und wie genau erhalte ich dann als Admin die Mitteilung, dass eine Neuanmeldung freizuschalten ist, wenn ich das nervige EMail-Bestaetigungs-Gedoens deaktiviert habe?

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von anfänger(admin) am Fr 21 Dez 2007 - 13:38

1) Unter
Allgemeines --> Konfiguration --> Profile
Dort bei
"Für die Anmeldung obligatorisch" das Häckchen weg machen.

2) Das geht meines Wissens nach nicht.
Da musst du eben jeden Tag mal schauen,
Unter
Benutzer & Gruppen --> Inaktive Benutzern


MfG A_A

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:56

Danke fuer die schnelle Antwort.

Aber dieses obligatorisch-Haekchen bezieht sich ja auf den Geburtstag - fuer die Website gibt es das nicht

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:59

Korrigiere - habs gefunden....
Sollt wohl mal ne Admin-Kaffee-Pause einlegen ;o)

vielen Dank nochmals

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Alex am Fr 21 Dez 2007 - 14:01

Öhm,

hast Du ein anderes Forum, als ich Smile

Bei mir kann man unter

Adminbereich/Allgemeines/Konfiguration/Profile

alle Felder "Wortlaut" als "für die Anmeldung obligatorisch" einstellen....sieht das bei Dir anders aus?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3780 Tage alt.
13841 User haben bisher 276579 Beiträge geschrieben in 96 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.


Edit: O.k., dann ist klar Wink

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten