Lexi Help
Partner
www.forumieren.com

Registration... ??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:18

Ich wollte ueber ein erstes Testprofil den Ablauf Registrieren und Freischalten pruefen.

1. Problem: Er besteht darauf, eine Website anzugeben - als Muss sozusagen. Wie kann ich das deaktivieren, ich finde dazu nirgendwo auch nur das Stichwort Website. Ich meine, eine Website haben einige inzwischen, aber doch noch lange nicht jeder.

2. Frage: Wo und wie genau erhalte ich dann als Admin die Mitteilung, dass eine Neuanmeldung freizuschalten ist, wenn ich das nervige EMail-Bestaetigungs-Gedoens deaktiviert habe?

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von anfänger(admin) am Fr 21 Dez 2007 - 13:38

1) Unter
Allgemeines --> Konfiguration --> Profile
Dort bei
"Für die Anmeldung obligatorisch" das Häckchen weg machen.

2) Das geht meines Wissens nach nicht.
Da musst du eben jeden Tag mal schauen,
Unter
Benutzer & Gruppen --> Inaktive Benutzern


MfG A_A

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:56

Danke fuer die schnelle Antwort.

Aber dieses obligatorisch-Haekchen bezieht sich ja auf den Geburtstag - fuer die Website gibt es das nicht

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Sonne1 am Fr 21 Dez 2007 - 13:59

Korrigiere - habs gefunden....
Sollt wohl mal ne Admin-Kaffee-Pause einlegen ;o)

vielen Dank nochmals

Sonne1
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 21.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration... ??

Beitrag von Alex am Fr 21 Dez 2007 - 14:01

Öhm,

hast Du ein anderes Forum, als ich Smile

Bei mir kann man unter

Adminbereich/Allgemeines/Konfiguration/Profile

alle Felder "Wortlaut" als "für die Anmeldung obligatorisch" einstellen....sieht das bei Dir anders aus?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3698 Tage alt.
13782 User haben bisher 274027 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.


Edit: O.k., dann ist klar Wink

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten