Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Support Forum geändert ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Support Forum geändert ?

Beitrag von terra-outlaw am Fr 28 Mai 2010 - 22:49

Hallo,

Seit zwei Tagen sehen die Unterkategorien wie folgt aus:



Ist das so beabsichtigt ?

Cache / Cookies habe ich in der Hoffnung auf Besserung gelöscht, kein Erfolg.

Finde das sehr Unübersichtlich und vorallem wird alles enorm in die Länge gezogen ...

Liebe Grüße, Lukas.

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Support Forum geändert ?

Beitrag von crysis992 am Fr 28 Mai 2010 - 23:19

Ich weiß ja nicht was du wieder gemacht hast, aber normal sieht das nicht aus.
Bei mir hatt sich nichts geändert:

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Support Forum geändert ?

Beitrag von LouiXIV am Fr 28 Mai 2010 - 23:31

Jo, bei dem ein oder anderem sieht es etwas gezogen aus.
Ist auch schon an die Technik weitergeleitet worden.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Support Forum geändert ?

Beitrag von terra-outlaw am Fr 28 Mai 2010 - 23:32

Ich weiß ja nicht was du wieder gemacht hast,

He he he Very Happy Ich habe gar nichts gemacht, na das soll mir nun mal jemand erklären...

Wie gesagt, Cache / Cookie bringen keine Erfolge. Ach ich nutze FF 3.6

Liebe Grüße, Lukas.


-------------------------------------------------

Edit:

Na also, ich sag es doch. Unschuldig wie immer Razz

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Support Forum geändert ?

Beitrag von #Frank am Fr 28 Mai 2010 - 23:52

Terra,
eigentlich sollte das Problem im Moment wohl nur noch den Chrome Browser betreffen.
Das es bei dir noch so ist, ist nicht normal. Es wurde etwas am CSS der phpBB3 Foren eingesetzt, was diesen Fehler verursacht hat.
Aber das sollte schon behoben sein.
Du solltest mal deine Temp. Internetdateien löschen.
Das kann eventuell auch noch ein Problem sein.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Support Forum geändert ?

Beitrag von terra-outlaw am Di 1 Jun 2010 - 21:11

Bei mir ist alles wieder im Lot, auch ohne Internetdateien löschen Smile

Danke euch

Grüße, Lukas.

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten