Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Grafiken werden mir unter FF nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mod bearbeitet Grafiken werden mir unter FF nicht angezeigt

Beitrag von Gleichgewicht am Fr 28 Mai 2010 - 14:41

http://s7.directupload.net/images/100528/qi7teu67.png

Kann mir da jemand helfen? Mit FF werden mir einige Grafiken nicht angezeigt (u.a. die Grafik, um hier ein neues Thema zu erstellen oder zu antworten -.-), bei IE funktioniert aber alles wunderbar. Das Problem besteht bei allen forumrieren.com-Foren.

Ich ahne auch, woran es liegt. Mir hat es vorhin mal für 5 Sekunden angezeigt, dass es die grafiken von illiweb deaktiviert hat. Glaube ich zumindest, war nur sehr kurz. Kann das sein z.B. durch ein Anti-Viren-Programm? Wie kann ich das wieder ändern? So kann ich unter FF kein einziges Forum nutzen und IE nutze ich nur ungern...

Gleichgewicht
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 16.10.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Grafiken werden mir unter FF nicht angezeigt

Beitrag von #Frank am Fr 28 Mai 2010 - 14:49

Schau mal bitte bei deinem FF unter Extras --> Einstellungen hier nach wie das bei dir aussieht:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Grafiken werden mir unter FF nicht angezeigt

Beitrag von Gleichgewicht am Fr 28 Mai 2010 - 14:52

Whoooo, das ging aber schnell Very Happy

Ja daran hat es gelegen...komisch nur, daran hab ich nie was verändert. Naja, ich habe illiweb rausgenommen und alles geht wieder.


Danke für die wie immer schnelle und anschauliche Hilfe, kann geschlossen werden. anbet

Gleichgewicht
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 16.10.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten