Lexi Help
Die neuesten Themen
» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

Partner
free forum

Grafiken werden mir unter FF nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mod bearbeitet Grafiken werden mir unter FF nicht angezeigt

Beitrag von Gleichgewicht am Fr 28 Mai 2010 - 14:41

http://s7.directupload.net/images/100528/qi7teu67.png

Kann mir da jemand helfen? Mit FF werden mir einige Grafiken nicht angezeigt (u.a. die Grafik, um hier ein neues Thema zu erstellen oder zu antworten -.-), bei IE funktioniert aber alles wunderbar. Das Problem besteht bei allen forumrieren.com-Foren.

Ich ahne auch, woran es liegt. Mir hat es vorhin mal für 5 Sekunden angezeigt, dass es die grafiken von illiweb deaktiviert hat. Glaube ich zumindest, war nur sehr kurz. Kann das sein z.B. durch ein Anti-Viren-Programm? Wie kann ich das wieder ändern? So kann ich unter FF kein einziges Forum nutzen und IE nutze ich nur ungern...

Gleichgewicht
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 16.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Grafiken werden mir unter FF nicht angezeigt

Beitrag von #Frank am Fr 28 Mai 2010 - 14:49

Schau mal bitte bei deinem FF unter Extras --> Einstellungen hier nach wie das bei dir aussieht:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Grafiken werden mir unter FF nicht angezeigt

Beitrag von Gleichgewicht am Fr 28 Mai 2010 - 14:52

Whoooo, das ging aber schnell Very Happy

Ja daran hat es gelegen...komisch nur, daran hab ich nie was verändert. Naja, ich habe illiweb rausgenommen und alles geht wieder.


Danke für die wie immer schnelle und anschauliche Hilfe, kann geschlossen werden. anbet

Gleichgewicht
Neuling
Neuling

Beiträge : 58
Anmeldedatum : 16.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten