Lexi Help
Partner
www.forumieren.com

Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von Lena90210 am Mi 26 Mai 2010 - 12:57

Titel sagt eigentlich alles.

Weder ich als Admin, noch meine Mitglieder können in meinem neu angelegten Forum Beiträge oder Themen schreiben. Die Berechtigungen hab ich alle gecheckt, es ist eingestellt, dass alle Mitglieder diese verfassen dürfen. Auch bei Umstellung auf Gäste geht es nicht.

Lena90210
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 26.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von _The_Animal_ am Mi 26 Mai 2010 - 13:08

Servus,

Bekommst du irgendeine Meldung wenn du versuchst einen Thread zueröffnen?

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von Lena90210 am Mi 26 Mai 2010 - 13:18

Nein, weil ich den Button "Antworten" oder "Thema erstellen" oder sowas schon gar nicht gibt!
Das ist ja das komische..... Hab auch grad noch mal die Farben überprüft, weil ich dachte, viell. sind die Farben irgendwie so eingestellt, dass das "Thema erstellen"-Feld überdeckt wird, aber das ist es auch nicht.

Lena90210
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 26.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von crysis992 am Mi 26 Mai 2010 - 13:20

Geh mal in dein Administrations Bereich unter:
Anzeige-Bilderverwaltung-Fortgeschrittene Methode-Buttons und schau mal dort ob diese Buttons überhaupt im Style enthalten sind, wenn nicht musst du dort Buttons einsetzen.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von Lena90210 am Mi 26 Mai 2010 - 13:22

Okay, also da ist der Button "Add Replay" vorhanden. Nur eben nicht auf der Startseite ???

Lena90210
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 26.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von _The_Animal_ am Mi 26 Mai 2010 - 13:29

@Lena90210 schrieb:Okay, also da ist der Button "Add Replay" vorhanden. Nur eben nicht auf der Startseite ???

Add replay ist antworten

Hast du unter

Adminbereich(erweitert)>Anzeige>Bilder&Farben>Bilderverwaltung(fortgeschrittene Methode)>Buttons(in der navi)

bei neues them eröffnen muss ein button sein wenn das nicht ist musst du einen reinsetzten.

wenn dort kein button ist setzt den link rein dann auf absenden dann haste vorrübergehen ein button

http://hitskin.com/themes/14/43/71/i_post.png

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von Lena90210 am Mi 26 Mai 2010 - 13:47

Ah okay, ich habs gefunden, vielen Dank!!!!!

Lena90210
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 26.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von _The_Animal_ am Mi 26 Mai 2010 - 13:49

Bitte Smile

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weder ich, noch meine Mitglieder können Themen/Beiträge schreiben

Beitrag von crysis992 am Mi 26 Mai 2010 - 14:02

@_The_Animal_ schrieb:
@Lena90210 schrieb:Okay, also da ist der Button "Add Replay" vorhanden. Nur eben nicht auf der Startseite ???

Add replay ist antworten

Hast du unter

Adminbereich(erweitert)>Anzeige>Bilder&Farben>Bilderverwaltung(fortgeschrittene Methode)>Buttons(in der navi)

bei neues them eröffnen muss ein button sein wenn das nicht ist musst du einen reinsetzten.

wenn dort kein button ist setzt den link rein dann auf absenden dann haste vorrübergehen ein button

http://hitskin.com/themes/14/43/71/i_post.png

Ja das selbe habe ich in meinem post doch auch gesagt oO verstehe nicht warum du das selbe sagst, und es erst dann funktioniert :p :p

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten