Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Probleme mit dem Chat

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit dem Chat

Beitrag von Stefan66 am Mi 19 Mai 2010 - 11:36

Hallo Zusammen,

Gestern und auch Heute Morgen hatte eine Userin im Forum Probleme mit dem Chat.
Und zwar war Folgendes : Sie ist ständig "raus geflogen"und dann kam sie gar Nicht mehr rein, auch Nicht ins Forum Selbst.
Zu dem Zeitpunkt waren aber Insgesamt 5 User im Chat und kein Anderer hatte diese Probleme.
Liegt das an der Verbindung oder Vielleicht an ihrem PC?

Ich habe sie gefragt, ob sie die automatische Aktualisierung Aktiviert hat...sie sagte ja...und trotzdem ging das auch Nicht, sie hat die Antworten Erst 2 Minuten später bekommen....und dann ging es los mit dem raus fliegen...
avatar
Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Chat

Beitrag von #Frank am Mi 19 Mai 2010 - 12:32

Das kann vieles sein. Es kann die Verbindung sein, oder auch der Zugang zum Forum selber. Ich wage es ja fast nicht zu fragen, aber kann es sein, das diese Userin einen Proxi Server bei ihrer Verbindung zum Forum zwischengeschaltet hat?
Hat sie die Cookies des Forums eventuell blockiert?
Hast sie Java und Java Script deaktiviert?
Welchen Browser benutzt sie?

Das sind alles Fragen, die wir mal beantwortet haben müssen.
Wie gesagt, wenn es nur eine Userin betrifft, dann ist der Fehler auch nur bei dieser zu suchen und zu finden.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Chat

Beitrag von Stefan66 am Mi 19 Mai 2010 - 12:51

Ok..ich kann sie ja mal Fragen...
Erstmal aber, Danke für die Antwort.

EDIT:
So, sie hat sich gemeldet...Hier ihre Antworten
"Hallo, habe keinen Proxy Server verwendet.
Cookies sind aktiviert.
Java ist aktuel und aktiv.
Internet Explorer 8 habe ich..."
avatar
Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Chat

Beitrag von Stefan66 am Do 20 Mai 2010 - 15:07

*Schieb* Laughing
avatar
Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Chat

Beitrag von #Frank am Do 20 Mai 2010 - 16:03



Hier ist der § 1.6 Abs. 1 für dich wichtig.

Wir Wohnen alle nicht hier im Forum, obwohl es manchmal danach aussieht.

Nun gibt es eigentlich nur noch zwei Möglichkeiten.
1. entweder ist ihre Verbindung zum Netz nicht stabil, oder
2. es liegt an ihrem Browser, das der nicht richtig Funktioniert.

Es sind immer wieder Störungen in Zusammenhang mit dem IE zu beobachten.

Hat deine Usererin die Möglichkeit es mal mit einem andern Browser z.B. dem Firefox zu versuchen?
Sie solle das mal testen, wenn sie die Möglichkeit hat.
So könnten wir dann mal testen, ob es an der Verbindung oder dem Browser liegen könnte.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten