Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

beiträge

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 8:17

hab da mal die frage: so wie es aussieht scheinen neue beiträge erstmal gesperrt zu sein!
wo kann ich diese entsperren und wo kann ich einstellen , dass sie gleich entsperrt sein sollen!

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 12:49

Also wenn man als normaler benutzer beiträge schreiben kann und diese angezeigt werden, dann können die eigentlich nie gesperrt sein... hats du vieleicht das ganze forum gesperrt und dann als mod oder admin beiträge reingestellt ?

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 13:29

ich hab als admin nen beitrag reingestellt!
gibts denn da jetzt nen unterschied?

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 13:32

Vermutlich ist das Forum in den Foreneinstellungen als Gesperrt markiert. d.h. nur die Berechtigten (Mod und Admin vermutlich) dürfen beiträge erstellen...

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 13:40

und wo kann ich es dann kann genau entsperren?

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 13:47

Unter Adminbereich -> Foren -> Das betreffende Forum/Kategorie raussuchen und bearbeiten.

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 14:04

ich verstehe das nicht!
imer wenn ich einen neuen Beitrag erstelle, ist er nicht da!
Alles ist entsperrt!
ich finde das problem einfach nicht und hab auch echt keine ahnung woran das liegen könnte

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 18:20

Wie war nochmal die Adresse deines Forums ?
(Wenn ihr die Adresse eures Forums im Profil eintragt, hab ich es leichter immer die Fehler nachzuvollziehen)

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 19:46

okay werde ich dann mal auch ins profil eintragen!

http://knights.forumieren.com/index.htm

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 19:52

kann es sein, das dein Browser ein Problem hat ? Versuch mal nach dem Erstellen eines Postings auf den Aktualisieren-Button zu klicken.

Die andere Möglichkeit wäre, das du einfach vergisst auf absenden zu klicken oder so.

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 20:12

ich denke ich verstehe was du meinst!
meine Beiträge werden nicht mal verschickt so wie das grade mitbekommen habe

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von jassy am Fr 17 Aug 2007 - 20:13

oh wie peinlich!
das Problem hat sich schon geklärt!
war ein bißchen doof!
aber danke für ihre nette Hilfe und dihre geduld

jassy
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 15.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: beiträge

Beitrag von JoeM am Fr 17 Aug 2007 - 20:36

Na dann ist doch schön, wenn man wenigstens das Problem gefunden hat. :lol:

Somit schliesse ich hier ab.

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten