Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.

Passwort funktioniert nicht? (bei Backup)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Passwort funktioniert nicht? (bei Backup)

Beitrag von LEWA am Mo 17 Mai 2010 - 17:01

Hallo!

Ich habe ein kleines Problem... Ich komme zwar in meinen Adminaccounts meines Forums, aber ich kann mich nicht in die Funktionen des Forums einloggen. Wahrscheinlich deshalb, da ich das Adminpasswort mal geändert habe...

Ich bitte um Hilfe!

LEWA
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 21.11.08
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Passwort funktioniert nicht? (bei Backup)

Beitrag von Zuckerpuppe am Mo 17 Mai 2010 - 17:03

Hallo,

wenn du mir die Gründermailadresse per PN schickst, sende ich dir ein neues Gründerpasswort zu, das dann für das Forum und die Funktionen gültig ist Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Passwort funktioniert nicht? (bei Backup)

Beitrag von Zuckerpuppe am Mo 17 Mai 2010 - 17:14

das neue Passwort ist unterwegs Smile

gib dann hier Bescheid, wenn alles geklappt hat


Zuletzt von Zuckerpuppe am Mo 17 Mai 2010 - 21:03 bearbeitet; insgesamt 1-mal bearbeitet (Grund : PW ist angekommen, daher closed)
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten