Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal

Beitrag von Gast am Mi 19 Dez 2007 - 10:39

Meine Einstellungen im Portal sind etwas verrutsch, wie kann ich sie änder, zB auf der rechten Seite sehe ich den hellen Hintergrund und links kein Hintergrung nur scolleiste vielleicht gehört ( Adminforum zb ist der hintergrung schön zu shen und Portal überhaupt kleiner ) wo sind dafür die Einstellungen ( will gerne im Portal unten die scolleiste wegbekommen)
lg
happy

mein herumprobieren macht immer alles schlimmer als besser Very Happy
lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 12:37

Adminmenü
----> Skin&Style
--------> Farben
Dort etwas runter scrollen und bei Rahmen breite (Ziffer oder %) eine 100 eintragen dann hast du kein hintergrund mehr und forum breitet sich komplett aus auf dem bildschirm

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 12:48

hy
Danke habe ich gemacht dort steht jetzt eine 100 aber verändert hat sich nichts
lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 12:50

na doch also nu ist schmaler^^
hmmm 100% und schmaler?*grübel*

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:04

Hy
jetzt habe ich dort 95 einegeben ,
aber es tut sich nichts ( absenden tut ich eh Very Happy )
lg
happy Very Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:24

ahhh ich weiß woran es liegen kann du muss hinter der hundert noch % angeben also 100%

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:28

hy
du wirst es nicht glauben aber es funktioniert noch immer nicht
jetzt habe ich 100% und abgesendet aber nichts ( wie wenn ich nichts ändern würde)

lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:29

schick mir mal deine daten pm bitte kann doch net sein löl

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:34

öhm ist doch richtig jetzt, brauch gar nix machen eventuell mal aktuallisieren oder cookies und cache löschen

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:34

Hy jetzt geht es, kann es sein das es eine gewisse zeit dauert bis es funktioniert
lg
happy

oder warst Du sooooo schnell Very Happy

Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:38

Das gibt es doch nicht, jetz habe ich nichts gemacht rufe mein Forum nochmals auf und es ist wieder die scuolleiste unten
lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:43

kann kein fehler feststellen alles richtig bei mir...

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:45

hy

und was heißt das?
Du siehst keine scolleiste unten??

lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:50

nö seh ich nicht^^

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 13:56

http://www.bilder-hochladen.net/files/wjx-3g-gif.html so schaut es bei mir aus ganz rechts nicht schön
lg
Happy Very Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Alex am Mi 19 Dez 2007 - 14:03

Hmm,

wenn ich Deine Bildschirmauflösung einstell, dann hab ich den Balken unten auch......

Musst halt langsam von 100% nach unten gehn, (99%,98%,97%,96%,...) bis der weg ist.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3778 Tage alt.
13838 User haben bisher 276480 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 14:44

Hmm,
Du meinst es liegt bei meinem Bildschirm, aber auf den anderen Seite Hauptseite, usw.... dort passt es überall nur im Portal passt es nicht

lg
Happy

Gast
Gast


Nach oben Nach unten

Re: Portal

Beitrag von Alex am Mi 19 Dez 2007 - 15:03

Nöö,

es liegt nicht an deinem Bildschirm, diese Auflösung (1024 mal 768) hat ungefähr jeder zweite Internetuser, nur, wenn die Auflösung höher ist, dann gibts die Probleme nicht, was wiederum auch nix bringt, da es ja auch bei 1024 mal 768 Pixel passen muss......

Bei mir wird auch mit 1024 Breite das Portal korrekt angezeigt..hast Du mal temporäre Internetdateien gelöscht im Internet Explorer, oder klappt es mittlerweile?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3778 Tage alt.
13838 User haben bisher 276480 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von Gast am Mi 19 Dez 2007 - 15:16

Mmm,

zur zeit funktioniert es wieder habe aber nichts gemacht


hast Du mal temporäre Internetdateien gelöscht im Internet Explorer, - daskann leicht sein, ich tu soviel hin und her das ich nicht sicher bin, kann man das wieder aktulisieren damit wieder alles ok ist

lg
happy

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten