Lexi Help
Partner
www.forumieren.com

ich habe mit dem BackUp Probleme....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

ich habe mit dem BackUp Probleme....

Beitrag von Gast am Di 4 Mai 2010 - 18:07

Hallo an alle hier...

ich habe versucht ein Backup von meinem Forum zu machen,
aber irgendwie geht es nicht...
ich hab dort die Mail Adresse geändert...
und nun funktioniert nichts mehr...
über einen Hinweis/Tip oder Hilfe wäre ich froh...

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: ich habe mit dem BackUp Probleme....

Beitrag von #Frank am Di 4 Mai 2010 - 19:38

Hattest du dich in den Funktionsbereich deines Forums eingeloggt?
Und hast du dort die Mailadresse geändert?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ich habe mit dem BackUp Probleme....

Beitrag von Gast am Di 4 Mai 2010 - 20:04

Hallo Frank

Ich habe im BackUp Menü (wo man das Forum etc )
wiederherstellen kann die Mailadresse geändert
das ging auch..
Dann wollte ich / war ich auf :
Backup Typ Beiträge und Mitglieder
gestriges Datum
dann kommt diese Meldung, aber es kommt
nichts an meinem E-Mail Konto an...



LG Crystal flower

Gast
Gast


Nach oben Nach unten

Re: ich habe mit dem BackUp Probleme....

Beitrag von #Frank am Mi 5 Mai 2010 - 15:15

Alles klar. Ich denke das diese Meldung so nicht richtig ist. Es wird dir bei einem Backup keine Mail zugesandt. Wenn du ein Backup angestoßen hast, dann kann es unter Umständen bis zu 48 Stunden dauern, bis das Backup dann zurück gespielt ist.
Konntest du schon Feststellen, das das Backup wiederhergestellt ist?
Wenn das nicht der Fall sein sollte, dann kannst du mir bitte die Daten des Forums:
URL,
Die Mailadresse die du im Funktionsbereich nun eingestellt hast
Und das Datum welches Backup hergestellt werden soll
Per PN zukommen zu lassen.
Ich werde dann deinen Fall der Technik melden, das es dann von dort aus gemacht werden kann.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ich habe mit dem BackUp Probleme....

Beitrag von Gast am Mi 5 Mai 2010 - 15:19

Hallo Frank

das Forum ist noch nicht zurückgestellt.
Ich sende dir die Daten...
Danke...

LG Crystal flower

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten