Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Admin-Bereich ist ganz weiß o_O

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin-Bereich ist ganz weiß o_O

Beitrag von Harukax33 am So 25 Apr 2010 - 15:29

hey leute

also ich hab schon gesucht und hab nichts über mein problem finden können. wenn ich in den admin-bereich gehe, ladet der so ca. 20 min und wenn er geladet hat ist alles komplett weiß! weiß einer, was da nicht stimmt?

danke, wenn ihr mir helfen könnt!


und falls es dieses thema doch gibt, bitte schließen! PS: Hab die Regeln schon gelesen, keine Sorge ;3

Harukax33
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 13.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von Paplo-Noir am So 25 Apr 2010 - 16:18

was für eine inet verbindung hast du ??
ich denke das es an der verbindungs-bzw lade geschwindigkeit deines Inets liegen könnte.
ach ja und deinen Browser kenn ich gar nicht Wink

Paplo-Noir
Premium-User
Premium-User

Männlich Beiträge : 360
Hinweis : ich bastel soweit möglich alles selbst (auch die bilder )
Anmeldedatum : 29.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von ArtGraphicsFLO am So 25 Apr 2010 - 17:09

Hast Du die Seite irgendwie geblockt? Firewall, Adblock, Zonenmodell im IE?

1. Klick bitte auf das ---> Menü Safari.
2. Wähl dort ---> Cache leeren.
3.Auf Leeren. <--- Klicken

Vielleicht liegt in dein browser safari wie wärs mit ( IE 8 oder Firefox) mfg

ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
keine
Anmeldedatum : 15.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von Warrockz am So 25 Apr 2010 - 17:43

Ich glaub nicht, dass das an Safari liegt. Entweder PC ist zu langsam oder die Internetgeschwindigkeit.
Oder warte ist das nur bei Admin-Bereich so? Question


Zuletzt von Warrockz am Mo 26 Apr 2010 - 19:48 bearbeitet, insgesamt 2 mal bearbeitet (Grund : Formatierung entfernt, diese ist nur dem Staff vorbehalten!)

Warrockz
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 30.03.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von Harukax33 am So 25 Apr 2010 - 18:36

ja, nur bei admin bereich o_o

@explorer_exe: hab ich probiert, trotzdem bleibts weiß...

Harukax33
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 13.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von #Frank am So 25 Apr 2010 - 18:40

Wir haben zur Zeit einige Probleme mit den Servern.
Es kann sein das dein Forum auch gerade davon betroffen ist.
Siehe dazu auch bitte hier:
http://hilfe.forumieren.com/verbindungsprobleme-f13/verbindungs-probleme-t19880.htm#120851



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Admin-Bereich ist ganz weiß o_O

Beitrag von Harukax33 am So 25 Apr 2010 - 18:45

kann sein, dass es deswegen ist. ich warte mal einfach so 2~3 Tage.

Harukax33
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 13.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten