Links von Gästen funktionieren nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Links von Gästen funktionieren nicht

Beitrag von Snow White am Fr 23 Apr 2010 - 17:40

Hallo,
und zwar ist mir folgendes Problem aufgefallen: Wenn Gäste, z.B. bei Partnerschaftsanfragen uns ihren Link zur Homepage posten, wird dieser nicht anzeigt.
Woran könnte das liegen?
avatar
Snow White
Neuling
Neuling

Beiträge : 39
Anmeldedatum : 21.03.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Links von Gästen funktionieren nicht

Beitrag von Nodin Ouray am Fr 23 Apr 2010 - 18:22

Das liegt, soweit ich weiß, einfach an der Software, der es Gästen untersagt Links reinzustellen. Da kann man nichts anderes machen als ins Gästebuch schreiben:
Bitte postet eure Links ohne http://, denn die Software stellt Links nicht korrekt dar.

Es geht auch, wenn du den Link, nehmen wir mein Forum, in ein Code-Fenster schreibst:

Code:
http://endless.twilight-vampire.com/index.htm

LG

Nodin Ouray
Lehrling
Lehrling

Weiblich Beiträge : 106
Hinweis : Don't dream it - be it
Anmeldedatum : 23.01.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Links von Gästen funktionieren nicht

Beitrag von Zuckerpuppe am Sa 24 Apr 2010 - 9:28

Nodin hat Recht...Gäste können aus Sicherheitsgründen keine Links posten Wink

das hab ich über die Suche gefunden klick
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten