Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Heute um 16:27

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

www.forumieren.de

bräuchte mal hilfe bitte

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

bräuchte mal hilfe bitte

Beitrag von Ladysunshine am Mo 19 Apr 2010 - 23:16

ich wollte ein index modol erstellen...dh rechte seite die neuen themen durchlaufen lassen und rechts login ....usw
er zeigt es mir aber nicht an trotz sämlichen einstellungen?! liegt des am template?? ich kann rechts einfügen was ichmöchte es zeigt vorne nicht an.

http://tequilahombres.team-forum.net/

vielen dank im voraus


lg

Ladysunshine
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 20.04.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bräuchte mal hilfe bitte

Beitrag von LouiXIV am Di 20 Apr 2010 - 8:12

Moin Lady,

die Überschrift deines Posts ist ja nicht grade aussagekräftig ....

Aber es könnte hieran liegen:

Adminbereich (erweitert) - Module - Index-Module

Index-Module anzeigen : JA/NEIN

Bei "Breite der 1. Kolonne (Links)" und "Breite der 3. Kolonne (Rechts)" darf keine 0 stehen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bräuchte mal hilfe bitte

Beitrag von Ladysunshine am Di 20 Apr 2010 - 10:24

da steht keine 0 sondern180 pixel naja ich möchte halt rechts und links infos stehen haben....

Ladysunshine
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 20.04.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bräuchte mal hilfe bitte

Beitrag von LouiXIV am Di 20 Apr 2010 - 10:45

Kannst du ja, du musst die Module einfach rechts und links anordnen, sofern deine "Kolonnen" recht und links eine definierte Breite haben
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bräuchte mal hilfe bitte

Beitrag von Ladysunshine am Di 20 Apr 2010 - 14:51

suppi danke..

Ladysunshine
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 20.04.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten