Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Text kopieren ohne Links??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Text kopieren ohne Links??

Beitrag von AJ Rulz am Sa 15 Dez 2007 - 21:58

hy ihr alle...erst mal möcht ich sagen, daß ihr hier superarbeit abliefert und vielen schon geholfen habt...nun zu meiner frage...es kann manchmal vorkommen, daß ich mir was von wikipedia kopieren will...aber da werden grundsätzlich die hyperlinks mitkopiert...wie kann ich denn kopieren ohne die hyperlinks mitzunehmen??

gruß AJ

AJ Rulz
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Text kopieren ohne Links??

Beitrag von Gast am So 16 Dez 2007 - 2:41

am editor schon probiert vorher auf das a/A zu klicken und dann die kopie rein gefügt?
müsste eigendlich gehen, kommt jetzt nur drauf an welche einstellungen du hast.

Gast
Gast


Nach oben Nach unten

Re: Text kopieren ohne Links??

Beitrag von AJ Rulz am So 16 Dez 2007 - 3:00

Boran schrieb:am editor schon probiert vorher auf das a/A zu klicken und dann die kopie rein gefügt?
müsste eigendlich gehen, kommt jetzt nur drauf an welche einstellungen du hast.

yup...geht....1000 dank Boran...das mit dem a/A hatte ich vergessen...wünsch dir noch ne angenehme nacht

greetz AJ

AJ Rulz
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten