Lexi Help
Partner
www.forumieren.com

[Sammelthread] Verbindungsprobleme ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Sammelthread] Verbindungsprobleme ?

Beitrag von terra-outlaw am So 11 Apr 2010 - 23:50

Guten Abend,

Ein Mitglied klagte heute über starke Verbindungsprobleme zwischen 17 und 21 Uhr.
Das restliche Internet ging seiner Aussage nach tadellos.

Ist da etwas bekannt ?

Grüße, Lukas.

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Lisli am Mo 12 Apr 2010 - 8:33

Hm ja , also bei uns muckerts auch ziemlich . confused

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von LassMAMAmamachn am Mo 12 Apr 2010 - 8:56

Bei uns auch! Seit 5 min versuche ich mich gerade ins Forum einzuloogen. Aber er macht nur den Dauerlader

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Zuckerpuppe am Mo 12 Apr 2010 - 9:27

Hallo Smile

uns sind bisher keine Verbindungsprobleme bekannt. Ich kann eure Foren alle ohne Probleme und sehr schnell öffnen.
Manchmal hilft es auch, wenn man Cache und Cookies löscht...Anleitung dazu hier

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Lisli am Mo 12 Apr 2010 - 12:06

Dankeschön schonmal Rose
Es ist halt nur so , das bei uns 6 User nicht reinkamen . Gestern den ganzen Tag nicht und heut muckerts noch , auch bei mir selber .
Cache und Cookies wurden gestern auch schon gelöscht . notknowing

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Zuckerpuppe am Mo 12 Apr 2010 - 13:47

Hallo,

mittlerweile haben sich noch andere User in anderen Supportforen gemeldet, die das gleiche Problem haben.
Es wird schon daran gearbeitet, den Fehler zu finden.
Sobald ich was Neues höre, melde ich mich wieder hier Smile

was für eine Fehlermeldung haben die User denn bekommen? Ein Screenshot wäre nicht schlecht oder eine nähere Beschreibung davon...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Zornigeli am Mo 12 Apr 2010 - 14:17

Moin,

Also bei uns wird, wie oben von Lisli schon erwähnt, über sehr lange Ladezeiten geklagt.
Einige konnten sich nicht mal einloggen.

Ein User hatte nach einer endlosen Ladezeit einen völlig weißen Bildschirm.
Ein anderer hat diesen Screenshot gemacht.


©Zorni

Natürlich haben wir aufgefordert, aufzuräumen.
Im Moment läuft es auch besser, mal schauen, was die Anderen sagen, wenn sie sich einloggen.

Danke für eure Mühe und viele Grüße,

Zorni


Zuletzt von Zornigeli am Mo 12 Apr 2010 - 14:20 bearbeitet, insgesamt 1 mal bearbeitet

Zornigeli
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 01.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Rico am Mo 12 Apr 2010 - 14:19

Bei mir ists so: Bilder werden nicht aufgebaut! Buttons auch nicht!
Und die Texte die sich bewegen überschneiden sich, so das man Sie nicht lesen kann!
Geht aber schon seit ner weile so!

Gruß Rico
Question

Rico
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 16.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von crysis992 am Mo 12 Apr 2010 - 15:36

naja könnte an ein paar servers liegen, war bei mir gestern auch so, manche forumieren foren konnte ich ohne probleme öffnen, und meine 2 test foren konnte ich gar nicht öffnen =)
naja abwarten wird bestimmt bald behoben sein. Smile

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von jencowgirl am Mo 12 Apr 2010 - 15:54

Eins meiner Foren ist heute auch nur höchstens für ein paar Minuten erreichbar. Dann erscheint die Fehlermeldung wie bei Zornigeli. Beim anderen Forum hab ich seltsamer Weise das Problem nicht.
Ich hoffe, es wird bald behoben.

jencowgirl
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 19.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Hexekati am Mo 12 Apr 2010 - 23:10

Auch mein Testforum ist betroffen. Zeigt den selben Verbindungsfehler an, wie im Screen oben gepostet. Allerdigs ist nur mein Testforum betroffen, also vermutlich nur die neueren Foren.

Hexekati
Kaiser
Kaiser

Weiblich Beiträge : 3523
Hinweis : Bei Änderungswünschen einen neuen Thread aufmachen, PN's werden nicht beantwortet
keine
Anmeldedatum : 21.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von terra-outlaw am Di 13 Apr 2010 - 0:21

Na ja meines ist nun ca. ein 3/4 Jahr alt, also so neu auch wieder nicht...

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Zuckerpuppe am Di 13 Apr 2010 - 12:12

die Verbindungsprobleme sollten nun behoben sein cheers

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von terra-outlaw am Di 13 Apr 2010 - 15:17

Vielen Dank Zuckerpuppe Smile

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Verbindungsprobleme ?

Beitrag von Zornigeli am Di 13 Apr 2010 - 21:44

Bisher bekommen wir nur positive Meldungen.

Alles scheint zu laufen. top

Danke. Freunde

Zornigeli
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 01.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten