Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Heute um 0:26

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Buttons in einem Beitrag werden nciht mehr angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von ~Marielle~ am So 11 Apr 2010 - 18:35

Okey, lagsam find ich das merkwürdig!
Grade eben habe ich gemerkt, dass die buttons "Zitat" und so, nicht mehr angezeigt werden, sondern ein Text geschrieben steht.
Außerdem steht da noch "Multizitat aktivieren/deaktivieren", dabei gibt es bei mir kein Multizitat!

Bild:




Wie mache ich das wieder normal? Crying or Very sad

Danke schonmal vorher!
avatar
~Marielle~
Lehrling
Lehrling

Weiblich Beiträge : 184
Anmeldedatum : 12.12.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von #Frank am So 11 Apr 2010 - 19:37

Kann es sein, das der Bilderserver der deine Buttons gespeichert hat gerade Ofline ist?
Ist das im ganzen Forum so?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von ~Marielle~ am Mo 12 Apr 2010 - 17:46

Ja, das war im ganzen Forum so. Jetzt ist es aber wieder normal Wink
avatar
~Marielle~
Lehrling
Lehrling

Weiblich Beiträge : 184
Anmeldedatum : 12.12.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten