Lexi Help
Partner
www.forumieren.com

Buttons in einem Beitrag werden nciht mehr angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von ~Marielle~ am So 11 Apr 2010 - 18:35

Okey, lagsam find ich das merkwürdig!
Grade eben habe ich gemerkt, dass die buttons "Zitat" und so, nicht mehr angezeigt werden, sondern ein Text geschrieben steht.
Außerdem steht da noch "Multizitat aktivieren/deaktivieren", dabei gibt es bei mir kein Multizitat!

Bild:




Wie mache ich das wieder normal? Crying or Very sad

Danke schonmal vorher!

~Marielle~
Lehrling
Lehrling

Weiblich Beiträge : 184
Anmeldedatum : 12.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von #Frank am So 11 Apr 2010 - 19:37

Kann es sein, das der Bilderserver der deine Buttons gespeichert hat gerade Ofline ist?
Ist das im ganzen Forum so?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons in einem Beitrag werden nciht mehr angezeigt!

Beitrag von ~Marielle~ am Mo 12 Apr 2010 - 17:46

Ja, das war im ganzen Forum so. Jetzt ist es aber wieder normal Wink

~Marielle~
Lehrling
Lehrling

Weiblich Beiträge : 184
Anmeldedatum : 12.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten