Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Neue Funktion] Events
von Forumbot Gestern um 17:19

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde So 25 Jun 2017 - 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde So 25 Jun 2017 - 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

www.forumieren.de

Impressum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Impressum

Beitrag von Pitbullobelix am Do 1 Apr 2010 - 0:22

Guten Morgen,

ich habe mal wieder wie so ständig ein kleines Problem. Ich habe mir auf der Startseite unten in der Fußzeile den Link "Impressum" eingebaut. Habe auch den dazugehörigen HTML Code in die HTML Verwaltung eingetragen. Sobald ich draufdrücke müßte ich ja dann auf eine neue Seite mit dem Impressums Daten weitergeleitet werden. Dafür bräuchte ich mal den Code um dann dei Weierleitung zu ermöglichen. Kann mir einer helfen, da ich sonst nichts weiter finden kann.

Gruß Markus
avatar
Pitbullobelix
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 26.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Impressum

Beitrag von #Frank am Do 1 Apr 2010 - 9:26

Deine Seite mit dem Impressum scheint so nicht zu existieren.
Der Link den du eingesetzt hast lautet ja:
http://tiercafe.forum-2007.com/Impressum-Nutzungsbedingungen-h4.htm
dieser Link verweist auf eine Seite, die nicht vorhanden ist.
Durch versuche habe ich herausgefunden, das der Link zu deiner Impressum Seite dieser ist:
http://tiercafe.forum-2007.com/Impressum-Nutzungsbedingungen-h1.htm
Du siehst, das es hinten anstelle "h4" bei dir "h1" heißen muss.
Hier mal ein Beispiel, wie es aussehen muss, damit sich dein Impressum in einem neuen Fenster öffnet:
Code:
<a href="http://tiercafe.forum-2007.com/Impressum-Nutzungsbedingungen-h1.htm" target="_blank">Impressum</a>
Du solltest auch bei deiner HTML Seite diese Option einschalten:


Edit am 10.04.2010 um 11.24 Uhr:

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten