Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Einloggen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einloggen

Beitrag von Karl-Benedikt am Mi 31 März 2010 - 13:47

Hallo ,

ein Nutzer meines Forums hat mich angesprochen (privat) das er sich nicht mehr ins Forum einloggen könne.
Wenn er es schaft ist der für ca. 3 Minuten drin & wird dann wieder herrausgeschmissen.
Er hat die Cookies auch schon gelöscht nur jetzt steht da nicht mehr Error sondern Gar nichts

Wieso kommt er nicht ins Forum ?!

Karl-Benedikt
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 08.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einloggen

Beitrag von Zuckerpuppe am Mi 31 März 2010 - 18:49

Hallo,

welchen Browser benutzt er? Er soll mal die Datenschutzeinstellung überprüfen.

für Firefox:
Extras/ Einstellungen/ Datenschutz
-> bei Cookies auf "Ausnahmen" klicken und dann die URL des Forums eingeben.

für Internet Explorer:
Extras/ Internetoptionen/ Datenschutz
-> auf "Sites" klicken und die URL des Forums eingeben.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einloggen

Beitrag von Karl-Benedikt am Do 1 Apr 2010 - 11:00

Also er hat Internet Explorer & er hat es gemacht aber er kann sich nicht einloggen dieses Problem habe ich auch, dass ich mich manchmal nicht einloggen kann

Karl-Benedikt
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 08.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einloggen

Beitrag von Zuckerpuppe am Do 1 Apr 2010 - 11:19

Du sagtest erst, dass er sich einloggen kann, aber dann nach ein paar Minuten wieder automatisch ausgeloggt wird.
Also kann er sich gar nicht einloggen?

Was bekommt er für eine Anzeige/Meldung, wenn er versucht sich einzuloggen?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einloggen

Beitrag von Karl-Benedikt am Do 1 Apr 2010 - 13:52

Da steht gar nichts Wenn man auf dem Button "Log In" Klickt kommt da wieder dieses Wo ich vorher war mit Name & passwort eingeben
& wenn ich wieder auf "Log In" Klicke kommt das immer wieder.
ich geh dann für 7-10 min nich mehr in Forum & dann klappt das wieder

Karl-Benedikt
Neuling
Neuling

Männlich Beiträge : 46
Anmeldedatum : 08.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einloggen

Beitrag von Zuckerpuppe am Do 1 Apr 2010 - 13:57

haben das alle User oder nur ihr beide?
habt ihr schonmal versucht, euch mit einem anderen Browser einzuloggen und klappt das dann?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten