Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

4 in 1 Forum- Themen eröffnen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

4 in 1 Forum- Themen eröffnen

Beitrag von Leandra am Mi 24 März 2010 - 19:07

Hallo!
Also ich habe mich ganz an die Anleitung gehalten, und ein Multiforum erstellt. Leider funktioniert das normale erstellen eines neuen Themas nicht. Ich weiß auch nicht wie es funktionieren könnte.

Lg Leandra

Leandra
Lehrling
Lehrling

Weiblich Beiträge : 77
Anmeldedatum : 24.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Gast am Mi 24 März 2010 - 21:04

Hallo,
wieso funktioniert es denn nicht? Wäre ganz gut, wenn du das genauer beschreibst x)

Gast
Gast


Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Leandra am Do 25 März 2010 - 15:45

Uups Embarassed
Ich weiß nicht wie ich es beschreiben soll, aber wenn man auf die Themen klickt, erscheint nichts. Kannst es hier ausprobieren: http://gimp-workshop.aktiv-forum.com/forum.htm

Lg Leandra

Leandra
Lehrling
Lehrling

Weiblich Beiträge : 77
Anmeldedatum : 24.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von #Frank am Do 25 März 2010 - 16:06

Julian ist gerade nicht da, und wenn ich das richtig sehe, dann hast du die Links zu den Bereichen nicht richtig eingegeben.
Hier mal die Adresse zum Bereich Willkommen:
http://gimp-workshop.aktiv-forum.com/Willkommen
Das ist so nicht richtig, weil dort noch was fehlt.
Richtig müsste der Link so heißen:
http://gimp-workshop.aktiv-forum.com/wilkommen-f2/
Und kann es sein, das du dein 4 in 1 in den Falschen Bereich eingesetzt hast?
Denn hier ist es ja richtig:
http://gimp-workshop.aktiv-forum.com/gimp-workshop-c1/



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Leandra am Do 25 März 2010 - 16:21

Dankeschöön für die Hilfe, werde gleich testen ob das so Funktioniert.

Danke nochmals Rose

Lg Leandra

Edit: Könntest du vielleicht das machen? Ich kapier das einfach nicht. In dem Code gibt es nichts, wo man die Links einfügen muss.

Leandra
Lehrling
Lehrling

Weiblich Beiträge : 77
Anmeldedatum : 24.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Leandra am So 28 März 2010 - 9:16

Hallöochen!

Ich wollte einmal fragen, ob das mit dem Code einer der Moderatoren hier machen könnte. Vielleicht interresiert es wenn, dass zu machen?

Einen schönen Sonntag wünsche ich
Leandra

Leandra
Lehrling
Lehrling

Weiblich Beiträge : 77
Anmeldedatum : 24.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Zuckerpuppe am Mo 29 März 2010 - 11:53

Leandra, überall wo in dem Code steht:
Code:
<a href="W-----Unterforum---W" class="forumlink"

musst du den Link zu dem entsprechenden Unterforum einsetzen...also so wie Frank dir das oben erklärt hat Smile

es müsste dann bei dir so aussehen:
Code:
<a href="http://gimp-workshop.aktiv-forum.com/wilkommen-f2/" class="forumlink"

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Forum- Themen eröffnen

Beitrag von Leandra am Mo 29 März 2010 - 17:05

Dankeschöön! Rose
Ich habe das garnicht kapiert^^

Lg
Leandra

Leandra
Lehrling
Lehrling

Weiblich Beiträge : 77
Anmeldedatum : 24.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten