Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Variablen Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Variablen Problem

Beitrag von Lonsdale am Do 13 Dez 2007 - 23:27

Hallo,
ich glaube ich habe einen Fehler entdeckt, die neue funktion mit den Codes unter Allgemeine Konfiguration- Willkommen Beitrag * habe ich in den Beitrag Objekt und in der Willkommen Beitrag reingeschrieben
Code:
{USERNAME}
und habe das mal getestet habe mich dann als neues Mitglied angemeldet und heisse Tester und das kam dan herraus:
Titel: Willkommen Anonymous
Danke Anonymous , dass du dich hier im Forum der ....als Benutzer registriert hast!

Wir freuen uns, dass du dich dazu entschlossen hast und hoffen, dass es dir bei uns gefallen wird.

Mit freundlichen Grüßen

Anonymous????? ich hieß doch Tester oder liegt das vielleicht an einem Code von mir im Forum.
Hoffentlich könnt ihr mir helfen.

Lonsdale
Premium-User
Premium-User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Variablen Problem

Beitrag von Lonsdale am Fr 14 Dez 2007 - 16:40

schuldigung aber hab ihr mich vergessen?????

Lonsdale
Premium-User
Premium-User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Variablen Problem

Beitrag von Alex am Fr 14 Dez 2007 - 17:01

Hallo!

Neee, keine Sorge Wink

Oben in der Titelzeile funktionieren die Variablen nicht, aber im Text im großen Feld schon, das müsste also bei Dir funktionieren...hast da evtl einen Schreibfehler eingebaut ?
Hast schon eine Rückmeldung von einem neuen Mitglied, ob das bei dem auch so ist?
Ansonsten schickst mir mal Deine URL über PN, dann meld ich mich mal an.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3633 Tage alt.
13744 User haben bisher 272870 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten