Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Problem mit Fertig-Design. Falscher Button!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Fertig-Design. Falscher Button!

Beitrag von bob_master am Mo 22 März 2010 - 18:34

Hallo,
ich habe ein Problem:
Ich hab mir eines der beliebtesten Design ausgesucht und musste fest stellen, das es einen "schwerwiegenden" Fehler hat:
Der Antwortbutton heißt "Replay" (->wiederholen) statt Reply (->antworten)...
Sicherlich hatte auch schon jemand von euch dieses Problem und sich eine Lösung gebastelt.
Habt ihr als Reply-Button im gleichem Stiel? Bin nämlich was Grafikdesign angeht nicht gerade ein Pro....
Das Forum, um das es geht: http://computerboard.all-up.com/index.htm
MfG bob_master

PS:
Hier ist der Button:
http://hitskin.com/themes/13/30/33/i_reply.png

bob_master
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 21.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fertig-Design. Falscher Button!

Beitrag von #Frank am Mo 22 März 2010 - 18:44

Ich habe hier den Titel mal verändert und deine Anfrage in den Grafikbereich verschoben.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fertig-Design. Falscher Button!

Beitrag von bob_master am Mo 22 März 2010 - 18:48

OK, denn alles, was ich geschafft habe, ich das hier:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
(denkt euch das weiß an der Seite weg Wink )
und das hier:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

PS:
Findet ihr einen der beiden akzeptabel?

//EDIT:
Und noch einer:
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

bob_master
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 21.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten