Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Icons erscheinen nicht (Bei austausch im Adminberich)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Icons erscheinen nicht (Bei austausch im Adminberich)

Beitrag von Paplo-Noir am So 14 März 2010 - 16:39

Nach dem Austausch unter Anzeige im Adminbereich erscheinen trotz Absenden die Neuen Icons nicht im Forum. Im Adminbereich sind sie aber ausgewechselt.
was ist das Problem??
es geht um das Neue Forum von mir

Gimp Bastelstube
avatar
Paplo-Noir
Premium User
Premium User

Männlich Beiträge : 360
Hinweis : ich bastel soweit möglich alles selbst (auch die bilder )
Anmeldedatum : 29.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Icons erscheinen nicht (Bei austausch im Adminberich)

Beitrag von Paplo-Noir am So 14 März 2010 - 17:08

Problem selber behoben Kann geschlossen werden war ein Kleiner Fehler mit meinem PC

Sorry fürden doppelpost und den kleinen stress
Grüsse
avatar
Paplo-Noir
Premium User
Premium User

Männlich Beiträge : 360
Hinweis : ich bastel soweit möglich alles selbst (auch die bilder )
Anmeldedatum : 29.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten