Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Mein Forum... gelöscht????

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Forum... gelöscht????

Beitrag von Ivo am Sa 13 März 2010 - 13:12

Hi,

sry,wenn ich nochmal poste, aber mein Forum ist nicht der Horse-Chat!

Und die Unerreichbarkeit ist schon mehr als 30 Minuten da.

MfG

Ivo

Ivo
Premium-User
Premium-User

Männlich Beiträge : 514
Hinweis : Keine PNs mit Plauder-Meldungen!
Verbannt
Anmeldedatum : 21.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum... gelöscht????

Beitrag von Sven am So 14 März 2010 - 8:16

Ivo, es wäre ganz praktisch, wenn du dann schreiben würdest, um welches Forum es sich handelt, wenn es nicht das aus deinem Profil ist Wink

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum... gelöscht????

Beitrag von Ivo am So 14 März 2010 - 8:42

Okay. Also, mein Forum heißt my-chat.forumieren.eu . Wenn ich auf den Link klicke komme ich in ein Pferde-Chat-Forum, das hinten .com hat.
Pracktisch, mein Forum wurde gelöscht. Oder irgendwie versteckt.
Ich zeig dir wie mein Forum ausgesehen hat:

Und jetzt komme ich hier hin:


Was ist da los?

Ivo
Premium-User
Premium-User

Männlich Beiträge : 514
Hinweis : Keine PNs mit Plauder-Meldungen!
Verbannt
Anmeldedatum : 21.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum... gelöscht????

Beitrag von Zuckerpuppe am So 14 März 2010 - 9:12

Ivo, ich hab mal über die Gründermailadresse nach deinem Forum gesucht...anscheinend hast du im Adminbereich rumgespielt und die Adresse des Forums geändert clown

jetzt ist dein Forum unter folgender Adresse zu finden:
http://my-wchat.forumieren.eu/

wenn du zukünftig an der Adresse deines Forums was änderst, solltest du dir dann auch den Namen merken, damit du es wiederfindest Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum... gelöscht????

Beitrag von Ivo am So 14 März 2010 - 9:13

Ich hab seit Wochen zwar nicht mehr an meiner URL geändert, aber das ist das richtige! Danke! Freunde

Ivo
Premium-User
Premium-User

Männlich Beiträge : 514
Hinweis : Keine PNs mit Plauder-Meldungen!
Verbannt
Anmeldedatum : 21.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten