Lexi Help
Partner
www.forumieren.com

Bilderupload bei servimg.com funktioniert nicht !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilderupload bei servimg.com funktioniert nicht !

Beitrag von flifiklaus am Mo 8 März 2010 - 12:40

Hallo,

habe wieder mal das Problem das der Bildupload bei servimg.com nicht funktioniert. Nach Klicken auf "Host it" warte ich und warte ich aber es passiert nichts. Liegt evtl. eine Störung bei servimg.com vor ?
VG
Klaus

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderupload bei servimg.com funktioniert nicht !

Beitrag von #Frank am Mo 8 März 2010 - 13:01



Bei mir gibt es keine Probleme wie du siehst.
Kannst du hier im Forum Bilder Hochladen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderupload bei servimg.com funktioniert nicht !

Beitrag von flifiklaus am Mo 8 März 2010 - 13:54

Geht wieder Danke !

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten