Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

problem bei der signatur

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 18:54

halloo

ich hab mir heute eine seite gemacht und wollte nun meine signatur sichtbar machen

hab die signatur eingegeben und in der vorschau ist sie sichtbar
jedoch nicht unter meinen antworten/berichten
auch bei den einstellungen im admin bereich sind sie erlaubt und bei den pers einstellngen

wo mach ich den fehler? affraid

danke im voraus
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 19:06

Hallo!

Fehler, der gerne gemacht wir:

Man muss nachdem man die Sig eingegeben hat mit "Absenden" bestätigen. Oft wird der Button "Bestätigen" verwendet, ist aber falsch.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 19:13

danke für die schnelle antwort

jedoch klappt das noch immer nicht

What a Face
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 19:17

Hallo!

Steht im profil auf der Karte "Einstellungen" bei "Signatur immer anhängen" der Punkt bei "ja"?

Und ggf. was ist in der Sig drin? Nur Text oder auch andere Inhalte?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 19:21

häckchen ist gestzt ja

sign =


in der vorschau ist es sichtbar
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 19:27

Hmm,

ist im Profil unter "Einstellungen" bei "HTML immer aktivieren" der Punkt bei "ja" gesetzt? Wenn nicht, dann setzen.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 19:28

Very Happy
auch der ist gestzt

gruss hoschi
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 19:33

Schon mal versuchsweise reinen Text eingetragen, ob es dann funzt?

Und bitte mal die url vom Forum posten.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 19:40

schonma besten dank für die geduld aber .........
auch das geht nicht Very Happy

gruss

http://faces-of-fear.forumieren.de/index.htm
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 19:41

Kannst mal bitte den Code posten von diesem Linkbanner?

(zwischen [code] und [/code] )

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 19:59

sicher doch
bbc code
[url =http://gwchars.pytalhost.org/character.php?id=18457]http://gwchars.pytalhost.org/signaturen/Zucker_Baby.png" alt="" />[/url]
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:09

Hallo!

Bitte mal versuchsweise diesen Code verwenden:

Code:
<a href="http://gwchars.pytalhost.org/character.php?id=18457" target=""><img src="http://gwchars.pytalhost.org/signaturen/Zucker_Baby.png"></a></body>

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Gast am Mi 12 Dez 2007 - 20:13

jo geht also bei mir jetzt^^
avatar
Gast
Gast


Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 20:14

hallo und nochmals danke aber auch dies mal

negativ Twisted Evil

hm warum geht den das bei mir nicht affraid

gruss
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:16

Bei mir gehts auch in beiden Foren...wo ist denn da nur der Wurm drin.......?!

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Gast am Mi 12 Dez 2007 - 20:16

lass dir daten schicken und schau mal einstellungen an alex... manchmal muss man rein schauen und zack hat man das problem.
avatar
Gast
Gast


Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:22

Also an den Forumeinstellungen liegt es nicht, weil ich hab mich registriert und das Ding als Sig eingetragen und funzt einwandfrei.....

Da stimmt irgendwas an deiner Vorgehensweise nicht, wenn Du die Sig einträgst.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:32

@ hoschi: Kannst Du die Signatur jetzt sehen? Weil bei mir ist es einwandfrei. :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 20:34

falls du jetzt gerade etwas geändert hast danke ich dir vielmals denn jetzt ist die sig auf einmal sichtbar Very Happy


danke für die schnellen antworten und die unterstützung
hoffe ich werde das jetzt ohne hilfe weiter bearbeiten können

gruss hoschi
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:37

Hab was verändert, ja...

beim Code hat vorne das < gefehlt, so gehts natürlich nicht...
Ausserdem hab ich das Ganze nochmal neu eingetragen.

Viele Grüße in die Schweiz :-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 20:43

lol!
naja auch kopieren sollte man können Embarassed


die sig wird dann nur bei neuen beiträgen zugefügt seh ich das richtig?

soviel zum thema ich schaff das auch ohne hilfe Sad

grüsse zurück aus der (kalt nassen) schweiz
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 20:45

Nöö, Sig muss auch bei alten Beiträgen erscheinen.....
Notfalls mal Cache/Temporary Internet Files löschen im Browser, dann müsste sie da sein.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 21:01

@alex
hab ich nun auch gemacht aber sig nur sichtbar bei der einen antwort auf deinen test
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von Alex am Mi 12 Dez 2007 - 21:06

Stimmt, ja...
Hab aber grad gesehen, dass Du BB2 eingestellt hast, da ist das möglicherweise anders. (ich geh automatisch immer von BB3 aus, ähemm...)
Hast aber noch net viel geschrieben, da dürfte das ja ziemlich egal sein, und ändern kann man das auch nirgends, außer, Du kopierst den Banner in deine alten Posts rein.

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem bei der signatur

Beitrag von hoschi am Mi 12 Dez 2007 - 21:16

ne so passt mir das eigentlich
hab mich nur gewundert da in anderen foren die sig dann nachträglich angehängt wurde


aber nochmals ein grosses danke und schönen abend wünsch ich

gruss hoschi
avatar
hoschi
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 12.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten