Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Leere Seite beim Versuch das Forum aufzurufen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Leere Seite beim Versuch das Forum aufzurufen

Beitrag von TanteIngrid am Sa 6 März 2010 - 19:10

Viele meiner User,die Firefox benutzen können das Forum nicht aufrufen,sie bekommen stattdessen eine leere weisse Seite angezeigt.Ich habe ihnen schon empfohlen,die Cookies zu löschen und die Firewalleinstellungen zu überprüfen,es hat nicht geholfen.Was kann ich tun?
der Link zu Forum ist folgender
www.intruder-forum.6forum.info/

Gruss Ingrid

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Leere Seite beim Versuch das Forum aufzurufen

Beitrag von Zuckerpuppe am So 7 März 2010 - 9:19

Hallo,

wie es scheint, liegt es an den Bildern, die bei dir in die Nachricht auf der Startseite eingefügt sind. Diese liegen bei einem Hoster (pic-upload), der seine Bilder auf Subdomains auslagert.
Anscheinend hat Firefox Probleme damit, diese aufzurufen.

Nimm mal alle Bilder raus, die du dort hochgeladen hast. Dann müsste es wieder funktionieren Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Leere Seite beim Versuch das Forum aufzurufen

Beitrag von TanteIngrid am So 7 März 2010 - 10:15

Danke für die Antwort,ich probiere das und sage dann Bescheid.
Gruss Ingrid

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Leere Seite beim Versuch das Forum aufzurufen

Beitrag von TanteIngrid am So 7 März 2010 - 10:46

Hallo Zuckerpuppe

Es hat funktioniert.Ihr seit super.Nochmal danke für die schnelle Hilfe
Gruss Ingrid top

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Leere Seite beim Versuch das Forum aufzurufen

Beitrag von Zuckerpuppe am So 7 März 2010 - 10:50

Super, das freut mich Smile

dann kann ich hier ja schliessen....

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten