Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Forum ist nicht mehr erreichbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum ist nicht mehr erreichbar

Beitrag von xbe2000 am Mo 22 Feb 2010 - 21:53

Hallo Leute,
nachdem ich probiert habe ein Gästebuch einzubinden, ist mein Forum nicht mehr erreichbar.Wenn ich es über die Forenadresse probiere...
seht einfach selbst : http://aol-familie.forumieren.com/

Auch über google funktioniert nix mehr selbst die Verlinkungen von anderen HP auf mein Forum führen immer zum selben Ergebnis.
Auch der Link zum Löschen des Gästebuches half nicht weiter. Langsam drehe ich ab, da die Forenmitglieder mich mit Mails bombardieren.
avatar
xbe2000
Neuling
Neuling

Beiträge : 52
Anmeldedatum : 24.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist nicht mehr erreichbar

Beitrag von Krüml am Mo 22 Feb 2010 - 22:26

Vielleicht bin ich blind oder so, aber ich komme ohne Probleme auf dein Forum
avatar
Krüml
Premium User
Premium User

Weiblich Beiträge : 572
Anmeldedatum : 20.10.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist nicht mehr erreichbar

Beitrag von xbe2000 am Mo 22 Feb 2010 - 23:05

@Krüml schrieb:Vielleicht bin ich blind oder so, aber ich komme ohne Probleme auf dein Forum


Von meinem Pezeh komme ich nur auf folgende seite : http://my-gaestebuch.de/ und das unter meinem Forumlink
avatar
xbe2000
Neuling
Neuling

Beiträge : 52
Anmeldedatum : 24.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist nicht mehr erreichbar

Beitrag von Krüml am Mo 22 Feb 2010 - 23:07

Also von der Adresse aus, die du oben genannt hast, komme ich in dein Forum.
Von nem Gästebuch ist da, wenn ich das richtig sehe, wit und breit nichts zu sehen.
avatar
Krüml
Premium User
Premium User

Weiblich Beiträge : 572
Anmeldedatum : 20.10.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist nicht mehr erreichbar

Beitrag von terra-outlaw am Di 23 Feb 2010 - 0:07

Hallo xbe2000.

Auch ich kann dein Forum tadellos erreichen.

Bitte versuche mal das Löschen der Cookies und des Chaches.

http://hilfe.forumieren.com/tipps-und-tricks-f4/cache-cookies-loschen-t4878.htm

Auch deinen Mitgliedern kann es unter Umständen helfen.

Vielleicht ist durch das einbinden des Gästebuches irgendeine falsche Verknüpfung aufgetreten, was dann in den Cookies gespeichert wurde.
Ergo, das Forum ist nicht mehr erreichbar.

Grüße, Lukas.
avatar
terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
Anmeldedatum : 07.08.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ist nicht mehr erreichbar

Beitrag von xbe2000 am Di 23 Feb 2010 - 7:30

Heute Nacht habe ich den ccleaner, Tune Up Utillities durchlaufen lassen und mit Hilfe der Installationsdisk eine Systemwiederherstellung durchgeführt. Jetzt funzt es wieder. Kapiert habe ich allerdings trotzdem nicht was passiert ist.
avatar
xbe2000
Neuling
Neuling

Beiträge : 52
Anmeldedatum : 24.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten