Lexi Help
Partner
www.forumieren.com

Signatur anhängen geht nicht =(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur anhängen geht nicht =(

Beitrag von Gast am Sa 20 Feb 2010 - 13:55

Hallo,

ich habe in meinem Forum eine Signatur erstellt, habe auch Hacken im Beitrag, aber die Sig wird nicht angezeigt. Was mache ich falsch???

LG,
Alessandro

Gast
Gast


Nach oben Nach unten

Re: Signatur anhängen geht nicht =(

Beitrag von Krüml am Sa 20 Feb 2010 - 14:00

Hast du im Adminbereich eingestellt, dass die User SIgnaturen benutzen dürfen?

Krüml
Premium-User
Premium-User

Weiblich Beiträge : 572
Anmeldedatum : 20.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur anhängen geht nicht =(

Beitrag von Gast am Sa 20 Feb 2010 - 14:01

wo?

Gast
Gast


Nach oben Nach unten

Re: Signatur anhängen geht nicht =(

Beitrag von Sven am Sa 20 Feb 2010 - 14:03

Alessandro, nutzt du eigentlich auch mal die Suchfunktion oder postest du einfach frei Schnauze?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur anhängen geht nicht =(

Beitrag von Gast am Sa 20 Feb 2010 - 14:04

hab ich gesucht, aber hab was falsches eingegeben:

hab : Signatur aktivieren

wie funkt es jetzt?

Gast
Gast


Nach oben Nach unten

Re: Signatur anhängen geht nicht =(

Beitrag von Gast am Sa 20 Feb 2010 - 14:06

passt schon, rockster -.-

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten