Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Neue Funktion] Events
von Forumbot Gestern um 17:19

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde So 25 Jun 2017 - 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde So 25 Jun 2017 - 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

www.forumieren.de

Problem beim einfügen von Kreuzen (Symbole)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem beim einfügen von Kreuzen (Symbole)

Beitrag von TigerLilly am Do 18 Feb 2010 - 23:46

Hallo,

ich hab nen Problem mit Symbolen, ich mag zwei Kreuze auf der Hauptseite als Titel des Forums einfügen, aber da kommen so komische andere Zeichen die ich nicht definieren kann. Und zwar ist das ein Forum der Gilde (kreuz)..Paladine..(Kreuz) und kommen tut das anstelle der Kreuze ->
Kann mir da jemand helfen? Ich verzweifle noch dran.. Das, ist das einzige was noch nicht richtig ist..

Über schnelle Antwort(en) würde ich mich sehr freuen. Vielen Dank im Voraus.

TigerLilly

TigerLilly
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von Leolips am Fr 19 Feb 2010 - 0:00

Hallo TigerLilly,

meinst du deine Forenadresse???


Wenn ja, dass geht nicht, du kannst nur das Favicon ganz links ändern.

Liebe Grüße Matthias
avatar
Leolips
Premium User
Premium User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von TigerLilly am Fr 19 Feb 2010 - 0:12

ok dann ist alles ok. Schade aber naja ^^

Vielen Dank

TigerLilly
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von Zuckerpuppe am Fr 19 Feb 2010 - 9:37

Hallo,

das ist aber normalerweise möglich...wie hast du das Kreuz denn eingefügt?
Versuch es mal über die Funktion mit der Zeichentabelle:
Start - Zubehör - Systemprogramme - Zeichentabelle

dort suchst du das Kreuz raus, einmal anklicken, Klick auf Kopieren und dann im Adminbereich einfügen...hab´s in meinem Testforum ausprobiert und es funktioniert Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten