Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Problem beim einfügen von Kreuzen (Symbole)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem beim einfügen von Kreuzen (Symbole)

Beitrag von TigerLilly am Do 18 Feb 2010 - 23:46

Hallo,

ich hab nen Problem mit Symbolen, ich mag zwei Kreuze auf der Hauptseite als Titel des Forums einfügen, aber da kommen so komische andere Zeichen die ich nicht definieren kann. Und zwar ist das ein Forum der Gilde (kreuz)..Paladine..(Kreuz) und kommen tut das anstelle der Kreuze ->
Kann mir da jemand helfen? Ich verzweifle noch dran.. Das, ist das einzige was noch nicht richtig ist..

Über schnelle Antwort(en) würde ich mich sehr freuen. Vielen Dank im Voraus.

TigerLilly

TigerLilly
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von Leolips am Fr 19 Feb 2010 - 0:00

Hallo TigerLilly,

meinst du deine Forenadresse???


Wenn ja, dass geht nicht, du kannst nur das Favicon ganz links ändern.

Liebe Grüße Matthias

Leolips
Premium-User
Premium-User

Männlich Beiträge : 509
Anmeldedatum : 05.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von TigerLilly am Fr 19 Feb 2010 - 0:12

ok dann ist alles ok. Schade aber naja ^^

Vielen Dank

TigerLilly
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.02.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim einfügen von Kreuzen (Symbole)

Beitrag von Zuckerpuppe am Fr 19 Feb 2010 - 9:37

Hallo,

das ist aber normalerweise möglich...wie hast du das Kreuz denn eingefügt?
Versuch es mal über die Funktion mit der Zeichentabelle:
Start - Zubehör - Systemprogramme - Zeichentabelle

dort suchst du das Kreuz raus, einmal anklicken, Klick auf Kopieren und dann im Adminbereich einfügen...hab´s in meinem Testforum ausprobiert und es funktioniert Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten