Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

TIE-Banner (alter ist plötzlich weg)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

TIE-Banner (alter ist plötzlich weg)

Beitrag von Ösii am Do 18 Feb 2010 - 18:01

Hallo Grafiker.

Anju hat mir einen Banner erstellt. Nur dieser ist plötzlich nicht mehr zu finden xD keine Ahnung warum.
Dann habe ich ihm am PC abgespeichert, und da find ich ihn auch nicht mehr (komisch)
Darum wäre es nett wenn ihr mir helfen könntet einen neuen zu erstellen.
Habe schon etwas Angefangen siehe hier:

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Dieses Bild habe ich mal Selbst gemacht. Nur nun das Problem habe noch weitere 3 Bilder:

http://i63.servimg.com/u/f63/14/63/93/38/777_bm10.jpg
http://i63.servimg.com/u/f63/14/63/93/38/66644610.jpg
http://i63.servimg.com/u/f63/14/63/93/38/8888_b10.jpg

Diese 3 Angegebenen 3 jpgs sollen genauso aussehen wie das erste, und dann zu einen GIF eingefügt werden.
Ich hätte mir vorgestellt, damit es Genau 3Sekunden dauert, bis das nächste Bild wieder kommt.
Der Text soll auf jeden Bild zu sehen sein.
Hier habt ihr ein Bsp nur bekomme ich hier den text nicht drauf :S

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Hier habt ihr noch das Bearbeitete Bild mit dem Text ohne Text (falls ihr es benötigt):

http://i63.servimg.com/u/f63/14/63/93/38/66655510.jpg

-Ich hoffe ihr könnt mir helfen

Ösii
Lehrling
Lehrling

Beiträge : 92
Anmeldedatum : 07.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: TIE-Banner (alter ist plötzlich weg)

Beitrag von Anju am So 21 Feb 2010 - 20:58

Nun das ist der Nachteil von Hotlinking... er ist wohl eweg weil ich ihn letzte Woche aus meinem Photobucket gelöscht habe und du dcheinbar meinen Link gleich benutzt hast... wenn du willst kann ich mal schauen ob ich den alten noch hab....

Anju
Kaiser
Kaiser

Weiblich Beiträge : 662
Anmeldedatum : 22.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: TIE-Banner (alter ist plötzlich weg)

Beitrag von Anju am Mo 22 Feb 2010 - 8:54

Sorry muss dich leider enttäuschen, habe leider keine Kopie mehr vom alten Banner....

Anju
Kaiser
Kaiser

Weiblich Beiträge : 662
Anmeldedatum : 22.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: TIE-Banner (alter ist plötzlich weg)

Beitrag von Ösii am Mo 22 Feb 2010 - 14:37

@Anju schrieb:Sorry muss dich leider enttäuschen, habe leider keine Kopie mehr vom alten Banner....

Eqal aber wenn du oder wer anderer Bereit ist, kann mir wer nen Banner wie oben angegeben machen?
Aber THX Anju damit du geschaut hast Wink
Und nächstes mal am PC abspeichern :S

Ösii
Lehrling
Lehrling

Beiträge : 92
Anmeldedatum : 07.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten